<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.ecodellojonio.it/xmlrpc.php" />
<title>L&#039;ingegnere Capalbo sulla Paramassi Rossano-Sila: mentre il medico studia, il malato muore - L&#039;EcodelloJonio</title>

<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="«Non sembra che l’Amministrazione sia propensa a pianificare la risoluzione del problema della Paramassi sulla SP Rossano-Sila»"/>
<meta name="keywords" content="ingegnere cataldo capalbo, paramassi, SP Rossano-Sila"/>
<link rel="canonical" href="http://www.ecodellojonio.it/ingegnere-capalbo-paramassi-rossano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;ingegnere Capalbo sulla Paramassi Rossano-Sila: mentre il medico studia, il malato muore - L&#039;EcodelloJonio" />
<meta property="og:description" content="«Non sembra che l’Amministrazione sia propensa a pianificare la risoluzione del problema della Paramassi sulla SP Rossano-Sila»" />
<meta property="og:url" content="http://www.ecodellojonio.it/ingegnere-capalbo-paramassi-rossano/" />
<meta property="og:site_name" content="L&#039;EcodelloJonio" />
<meta property="article:publisher" content="https://www.facebook.com/ecodellojonio" />
<meta property="article:author" content="https://www.facebook.com/Martina.Forciniti" />
<meta property="article:tag" content="ingegnere cataldo capalbo" />
<meta property="article:tag" content="paramassi" />
<meta property="article:tag" content="SP Rossano-Sila" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-02-05T11:30:46+01:00" />
<meta property="article:modified_time" content="2020-02-05T11:12:08+01:00" />
<meta property="og:updated_time" content="2020-02-05T11:12:08+01:00" />
<meta property="fb:app_id" content="641294629239670" />
<meta property="og:image" content="http://www.ecodellojonio.it/wp-content/uploads/2019/06/galleria-paramassi.jpg" />
<meta property="og:image:width" content="1392" />
<meta property="og:image:height" content="698" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="«Non sembra che l’Amministrazione sia propensa a pianificare la risoluzione del problema della Paramassi sulla SP Rossano-Sila»" />
<meta name="twitter:title" content="L&#039;ingegnere Capalbo sulla Paramassi Rossano-Sila: mentre il medico studia, il malato muore - L&#039;EcodelloJonio" />
<meta name="twitter:site" content="@ecodellojonio" />
<meta name="twitter:image" content="http://www.ecodellojonio.it/wp-content/uploads/2019/06/galleria-paramassi.jpg" />
<meta name="twitter:creator" content="@ecodellojonio" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ecodellojonio.it\/","name":"L&#039;EcodelloJonio","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ecodellojonio.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;EcodelloJonio &raquo; Feed" href="http://www.ecodellojonio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;EcodelloJonio &raquo; Feed dei commenti" href="http://www.ecodellojonio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;EcodelloJonio &raquo; L&#8217;ingegnere Capalbo sulla Paramassi Rossano-Sila: mentre il medico studia, il malato muore Feed dei commenti" href="http://www.ecodellojonio.it/ingegnere-capalbo-paramassi-rossano/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-48060745-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-48060745-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodellojonio.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.ecodellojonio.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.ecodellojonio.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ecodellojonio.it/wp-content/plugins/download-manager/assets/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='http://www.ecodellojonio.it/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://www.ecodellojonio.it/wp-content/plugins/download-manager/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.ecodellojonio.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://www.ecodellojonio.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://www.ecodellojonio.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.ecodellojonio.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='http://www.ecodellojonio.it/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://www.ecodellojonio.it/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.ecodellojonio.it/wp-content/themes/Edj2017/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.ecodellojonio.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.ecodellojonio.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/download-manager/assets/js/front.js'></script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js'></script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/www.ecodellojonio.it\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/www.ecodellojonio.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.ecodellojonio.it\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.ecodellojonio.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.ecodellojonio.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/www.ecodellojonio.it\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.ecodellojonio.it\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js'></script>
<meta name="generator" content="WordPress Download Manager 2.9.70" />
<link rel='https://api.w.org/' href='http://www.ecodellojonio.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodellojonio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodellojonio.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.ecodellojonio.it/?p=98216' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodellojonio.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodellojonio.it%2Fingegnere-capalbo-paramassi-rossano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodellojonio.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodellojonio.it%2Fingegnere-capalbo-paramassi-rossano%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'http://www.ecodellojonio.it/';
            var wpdm_home_url = 'http://www.ecodellojonio.it/';
            var ajax_url = 'http://www.ecodellojonio.it/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'http://www.ecodellojonio.it/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        <meta property="fb:app_id" content="641294629239670"/><meta property="fb:admins" content="1469634196"/>			<meta property="fb:pages" content="237059799785433" />
							<meta property="ia:markup_url" content="http://www.ecodellojonio.it/ingegnere-capalbo-paramassi-rossano/?ia_markup=1" />
				<link rel="shortcut icon" href="http://www.ecodellojonio.it/wp-content/uploads/2014/02/favicon.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.ecodellojonio.it/wp-content/themes/Edj2017/js/html5.js"></script>
<script src="http://www.ecodellojonio.it/wp-content/themes/Edj2017/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ecodellojonio.it/wp-content/themes/Edj2017/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://www.ecodellojonio.it/wp-content/themes/Edj2017/images/patterns/body-bg10.png);background-position: top center;
}
	
.widget-top h4, .widget-top h4 a{
	color :#f06b24 !important;
	font-size : 16px !important;
	font-weight: normal !important;
	font-style: normal !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#f06b24 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#f06b24 !important;}
	#main-nav,.top-nav {border-bottom-color: #f06b24;}
	.cat-box , .footer-bottom .container{border-top-color: #f06b24;}

body.single .post .entry a, body.page .post .entry a {
	color: #f06b24;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #f06b24;	text-decoration: underline;}
.logo {float: none;text-align: center;}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.ecodellojonio.it/wp-content/uploads/2014/07/ipad-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.ecodellojonio.it/wp-content/uploads/2014/07/iphone-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.ecodellojonio.it/wp-content/uploads/2014/07/ipad-normale.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.ecodellojonio.it/wp-content/uploads/2014/07/iphone-normale.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#f06b24">
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.ecodellojonio.it/sezioni/evid/feed/atom/&id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.ecodellojonio.it/sezioni/evid/feed/atom/&id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.ecodellojonio.it/sezioni/evid/feed/atom/&id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.ecodellojonio.it/sezioni/evid/feed/atom/&id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.ecodellojonio.it/sezioni/evid/feed/atom/&id=5; cycle=1"/>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MH26CQG');</script>
<!-- End Google Tag Manager -->

<meta name="verification" content="a400762970841265937aeb064c902b35" />
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0087438483978593",
enable_page_level_ads: true,
});
</script>
</head>
<body id="top" class="post-template-default single single-post postid-98216 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.ecodellojonio.it/">
						<button class="search-button" type="submit" value="Cerca"></button>
						<input type="text" id="s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Facebook" href="https://www.facebook.com/ecodellojonio" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/EcodelloJonio" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCnHg8sPUe5lnG6u_RAAonlQ" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="Google Play" href="https://play.google.com/newsstand/web/publications/CAAqBwgKMMHWoQkw1PWWAg" target="_blank"><i class="tieicon-googleplay"></i></a>	</div>


					
	<div class="breaking-news">
		<span>Breaking News</span>
				
					<ul>
							<li><a href="http://www.ecodellojonio.it/trebisacce-siglata-convenzione-per-tirocini-formativi-con-luniversita-aldo-morodi-bari/" title="Trebisacce, siglata convenzione per tirocini formativi, con l&#8217;Università &#8220;Aldo Moro&#8221;di Bari">Trebisacce, siglata convenzione per tirocini formativi, con l&#8217;Università &#8220;Aldo Moro&#8221;di Bari</a></li>
							<li><a href="http://www.ecodellojonio.it/poste-cantinella-stasi/" title="Poste Cantinella, Stasi: da Poste Italiane nessuna informazione al Comune">Poste Cantinella, Stasi: da Poste Italiane nessuna informazione al Comune</a></li>
							<li><a href="http://www.ecodellojonio.it/la-verita-sul-cane-abbandonato-sotto-ad-un-cassonetto-con-una-corda-attorno-al-collo/" title="La verità sul cane abbandonato sotto ad un cassonetto con una corda attorno al collo">La verità sul cane abbandonato sotto ad un cassonetto con una corda attorno al collo</a></li>
							<li><a href="http://www.ecodellojonio.it/sardine-cosentine-assemblea/" title="Le Sardine cosentine indicono un&#8217;assemblea territoriale">Le Sardine cosentine indicono un&#8217;assemblea territoriale</a></li>
							<li><a href="http://www.ecodellojonio.it/vento-oltre-50-nodi-mare-burrasca-alberi-abbattuti/" title="Vento oltre 50 nodi: mare in burrasca e alberi abbattuti">Vento oltre 50 nodi: mare in burrasca e alberi abbattuti</a></li>
							<li><a href="http://www.ecodellojonio.it/98234-2/" title="«Trasporti ferroviari: un disastro tutto calabrese»">«Trasporti ferroviari: un disastro tutto calabrese»</a></li>
							<li><a href="http://www.ecodellojonio.it/scala-coeli-smaltimento-illecito-rifiuti-deferito-proprietario-un-frantoio/" title="Scala Coeli: smaltimento illecito di rifiuti, deferito proprietario di un frantoio">Scala Coeli: smaltimento illecito di rifiuti, deferito proprietario di un frantoio</a></li>
							<li><a href="http://www.ecodellojonio.it/la-spiaggia-non-ce-piu-unaltra-violenta-mareggiata-si-abbattuta-sulla-costa/" title="La spiaggia non c’è più. Un’altra violenta mareggiata si è abbattuta sulla costa">La spiaggia non c’è più. Un’altra violenta mareggiata si è abbattuta sulla costa</a></li>
							<li><a href="http://www.ecodellojonio.it/la-rossanese-coccola-suoi-baby-fenomeni-vulcano-casacchia-convocati-rappresentativa-regionale-under-19/" title="La Rossanese coccola i suoi baby fenomeni: Vulcano e i Casacchia convocati in Rappresentativa Regionale Under 19">La Rossanese coccola i suoi baby fenomeni: Vulcano e i Casacchia convocati in Rappresentativa Regionale Under 19</a></li>
							<li><a href="http://www.ecodellojonio.it/ingegnere-capalbo-paramassi-rossano/" title="L&#8217;ingegnere Capalbo sulla Paramassi Rossano-Sila: mentre il medico studia, il malato muore">L&#8217;ingegnere Capalbo sulla Paramassi Rossano-Sila: mentre il medico studia, il malato muore</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:-10px">
			<h2>								<a title="L&#039;EcodelloJonio" href="http://www.ecodellojonio.it/">
					<img src="http://www.ecodellojonio.it/wp-content/uploads/2014/09/logo-jonio-web.png" alt="L&#039;EcodelloJonio" /><strong>L&#039;EcodelloJonio Settimanale di Attualita, Politica e Cultura della Sibaritide</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-home" class="menu"><li id="menu-item-361" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.ecodellojonio.it/">Home</a></li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ecodellojonio.it/sezioni/cro/">Cronaca</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ecodellojonio.it/sezioni/pol/">Politica</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.ecodellojonio.it/sezioni/att/">Attualità</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ecodellojonio.it/sezioni/cs/">Cultura &#038; Spettacoli</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ecodellojonio.it/sezioni/spo/">Sport</a></li>
<li id="menu-item-36422" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ecodellojonio.it/sezioni/sapori-in-un-click/">Sapori in un click</a></li>
<li id="menu-item-597" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.ecodellojonio.it/sezioni/sfg/">Sfoglia L&#8217;eco</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.ecodellojonio.it/montesanto-la-vera-rivoluzione-e-restare-in-calabria/" title="Montesanto: “La vera rivoluzione è restare in Calabria”"><img width="300" height="160" src="http://www.ecodellojonio.it/wp-content/uploads/2019/12/calabria-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecodellojonio.it/montesanto-la-vera-rivoluzione-e-restare-in-calabria/" title="Montesanto: “La vera rivoluzione è restare in Calabria”">Montesanto: “La vera rivoluzione è restare in Calabria”</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.ecodellojonio.it/scacchi-generali-rossano-protagonisti-alleco-dello-jonio/" title="Scacchi e Generali Rossano: protagonisti all&#8217;Eco dello Jonio &#8211; VIDEO"><img width="300" height="160" src="http://www.ecodellojonio.it/wp-content/uploads/2019/11/78368094_10218197348817787_48967729595547648_o-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecodellojonio.it/scacchi-generali-rossano-protagonisti-alleco-dello-jonio/" title="Scacchi e Generali Rossano: protagonisti all&#8217;Eco dello Jonio &#8211; VIDEO">Scacchi e Generali Rossano: protagonisti all&#8217;Eco dello Jonio &#8211; VIDEO</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.ecodellojonio.it/ce-sale-ce-scende-borsino-delleco-sabato-7-settembre/" title="C&#8217;è chi sale e c&#8217;è chi scende&#8230; il Borsino dell&#8217;Eco di Sabato 7 Settembre"><img width="300" height="160" src="http://www.ecodellojonio.it/wp-content/uploads/2019/07/BORSINO-TESTATA-1-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecodellojonio.it/ce-sale-ce-scende-borsino-delleco-sabato-7-settembre/" title="C&#8217;è chi sale e c&#8217;è chi scende&#8230; il Borsino dell&#8217;Eco di Sabato 7 Settembre">C&#8217;è chi sale e c&#8217;è chi scende&#8230; il Borsino dell&#8217;Eco di Sabato 7 Settembre</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.ecodellojonio.it"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.ecodellojonio.it/sezioni/att/">Attualità</a></span> / <span class="current">L&#8217;ingegnere Capalbo sulla Paramassi Rossano-Sila: mentre il medico studia, il malato muore</span></div>
		
		
		
		<article id="the-post" class="post-listing post-98216 post type-post status-publish format-standard has-post-thumbnail hentry category-att category-bn category-corigliano-rossano tag-ingegnere-cataldo-capalbo tag-paramassi tag-sp-rossano-sila">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">L&#8217;ingegnere Capalbo sulla Paramassi Rossano-Sila: mentre il medico studia, il malato muore</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Pubblicato da  <a href="http://www.ecodellojonio.it/author/marty2788/" title="">Martina Forciniti </a></span>
	
	<span class="post-cats">in <a href="http://www.ecodellojonio.it/sezioni/att/" rel="category tag">Attualità</a>, <a href="http://www.ecodellojonio.it/sezioni/bn/" rel="category tag">Breaking News</a>, <a href="http://www.ecodellojonio.it/sezioni/territorio/corigliano-rossano/" rel="category tag">Corigliano-Rossano</a></span>
	
		
	 <span class="tie-date">05/02/2020 11:30</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<h4><strong>«Non sembra che l’Amministrazione sia propensa a pianificare la risoluzione del problema»</strong></h4>
<p><span id="more-98216"></span></p>
<p><a href="http://www.ecodellojonio.it/wp-content/uploads/2019/06/galleria-paramassi.jpg"><img class="alignleft size-medium wp-image-86682" src="http://www.ecodellojonio.it/wp-content/uploads/2019/06/galleria-paramassi-300x150.jpg" alt="paramassi" width="300" height="150" srcset="http://www.ecodellojonio.it/wp-content/uploads/2019/06/galleria-paramassi-300x150.jpg 300w, http://www.ecodellojonio.it/wp-content/uploads/2019/06/galleria-paramassi-768x385.jpg 768w, http://www.ecodellojonio.it/wp-content/uploads/2019/06/galleria-paramassi-1024x513.jpg 1024w, http://www.ecodellojonio.it/wp-content/uploads/2019/06/galleria-paramassi.jpg 1392w" sizes="(max-width: 300px) 100vw, 300px"></a>«Si dice: “Mentre il medico studia, il malato muore!”  Mai massima è stata più azzeccata». A dichiararlo, a proposito dello stato di degrado strutturale in cui versa  la paramassi posta al Km1+000 della SP Rossano-Sila è l’ingegnere Cataldo Capalbo. «In perfetta continuità con le passate amministrazioni (fase commissariale compresa) perdura una certa reticenza nel rendere note le reali condizioni statiche della suddetta struttura. Sarà forse per ignoranza tecnica o per altro che non ci è dato sapere, ma non sembra che l’Amministrazione sia propensa a pianificare la risoluzione del problema.</p>
<p>Primo, perché l’intervento di adeguamento non è stato inserito nel piano triennale delle opere pubbliche; secondo, perché non è stata fatta richiesta, entro il 15 gennaio, al Ministero dell’ Interno dei contributi per spesa di progettazione definitiva ed esecutiva, così come stabilito dalla legge di bilancio n. 160 del 27 dicembre 2019 art. 1 commi 51 e 52. Infatti, la legge di bilancio 2020 prevede che ciascun ente locale possa inviare fino ad un massimo di tre  richieste di contributo per  la  stessa  annualità  e  la  progettazione  deve riferirsi, nell’ambito della pianificazione degli enti locali, a un intervento compreso negli strumenti programmatori del  medesimo  ente locale o in altro strumento di programmazione.</p>
<h5><strong>CI SI AUSPICA CHE L’AMMINISTRAZIONE SI ADOPERI PER NON PERDERE LA PROSSIMA ANNUALITA’</strong></h5>
<p>Essendo oramai saltata l’annualità 2020, si auspica che l’amministrazione si adoperi per non perdere le successive. Ritenendo la situazione preoccupante (la paramassi di competenza provinciale è stata chiusa per molto meno), ho inviato l’ennesima pec all’amministrazione comunale, e per conoscenza al Prefetto, chiedendo se sia sicuro il transito attraverso la paramassi di competenza».</p><div class="ecode-interno" id="ecode-1006564463"><div style="float: right; " id="ecode-219443227"><a href="http://adv.betflag.com/redirect.aspx?pid=3258&amp;bid=1917"><img alt="" src="http://adv.betflag.com/renderimage.aspx?pid=3258&amp;bid=1917" border="0"></a></div></div><br style="clear: both; display: block; float: none; color:blue;">
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenta</h3><p><comments-count href="http://www.ecodellojonio.it/ingegnere-capalbo-paramassi-rossano/"></comments-count> commenti</p><div class="fb-comments" data-href="http://www.ecodellojonio.it/ingegnere-capalbo-paramassi-rossano/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.ecodellojonio.it/tag/ingegnere-cataldo-capalbo/" rel="tag">ingegnere cataldo capalbo</a> <a href="http://www.ecodellojonio.it/tag/paramassi/" rel="tag">paramassi</a> <a href="http://www.ecodellojonio.it/tag/sp-rossano-sila/" rel="tag">SP Rossano-Sila</a></span>				<span style="display:none" class="updated">2020-02-05</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.ecodellojonio.it/author/marty2788/" title="Articoli scritti da: Martina Forciniti" rel="author">Martina Forciniti</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ecodellojonio.it/ingegnere-capalbo-paramassi-rossano/" data-text="L&#8217;ingegnere Capalbo sulla Paramassi Rossano-Sila: mentre il medico studia, il malato muore" data-via="ecodellojonio" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.ecodellojonio.it/ingegnere-capalbo-paramassi-rossano/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.ecodellojonio.it/ingegnere-capalbo-paramassi-rossano/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">TAG: <a href="http://www.ecodellojonio.it/tag/ingegnere-cataldo-capalbo/" rel="tag">ingegnere cataldo capalbo</a> <a href="http://www.ecodellojonio.it/tag/paramassi/" rel="tag">paramassi</a> <a href="http://www.ecodellojonio.it/tag/sp-rossano-sila/" rel="tag">SP Rossano-Sila</a></p>

		<div class="e3lan-post">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuti corrispondenti -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0087438483978593"
     data-ad-slot="3837261226"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.ecodellojonio.it/viaggiava-fiat-uno-piena-droga-arrestato-dai-carabinieri/" rel="prev"><span>Articolo Precedente</span> Viaggiava con una fiat uno piena di droga: arrestato dai carabinieri.</a></div>
			<div class="post-next"><a href="http://www.ecodellojonio.it/la-rossanese-coccola-suoi-baby-fenomeni-vulcano-casacchia-convocati-rappresentativa-regionale-under-19/" rel="next"><span>Articolo Successivo</span> La Rossanese coccola i suoi baby fenomeni: Vulcano e i Casacchia convocati in Rappresentativa Regionale Under 19</a></div>
		</div><!-- .post-navigation -->
		
		
		
		
				<div id="comments">




</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="text-html-widget-11" class="widget text-html"><div class="widget-top"><h4>Cerca</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><form action="http://www.google.it" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-0087438483978593:1258487623" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="50" />
    <input type="submit" name="sa" value="Cerca" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&lang=it"></script>

				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/ecodellojonio" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/EcodelloJonio" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCnHg8sPUe5lnG6u_RAAonlQ" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="Google Play" href="https://play.google.com/newsstand/web/publications/CAAqBwgKMMHWoQkw1PWWAg" target="_blank"><i class="tieicon-googleplay"></i></a>	</div>

			</div>
		<div id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-top"><h4>Territorio</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-territorio-container"><ul id="menu-territorio" class="menu"><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.ecodellojonio.it/sezioni/territorio/ross/">Rossano</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.ecodellojonio.it/sezioni/territorio/cori/">Corigliano</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.ecodellojonio.it/sezioni/territorio/treb/">Trebisacce</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.ecodellojonio.it/sezioni/territorio/cass/">Cassano</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.ecodellojonio.it/sezioni/territorio/cari/">Cariati</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.ecodellojonio.it/sezioni/territorio/micr/">Mirto Crosia</a></li>
</ul></div></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Comunicati		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://www.ecodellojonio.it/trebisacce-siglata-convenzione-per-tirocini-formativi-con-luniversita-aldo-morodi-bari/">Trebisacce, siglata convenzione per tirocini formativi, con l&#8217;Università &#8220;Aldo Moro&#8221;di Bari</a></h3>
	 <span class="date"><span class="tie-date">05/02/2020 18:00</span></span>
</li>
<li>
		<h3><a href="http://www.ecodellojonio.it/poste-cantinella-stasi/">Poste Cantinella, Stasi: da Poste Italiane nessuna informazione al Comune</a></h3>
	 <span class="date"><span class="tie-date">05/02/2020 17:47</span></span>
</li>
<li>
		<h3><a href="http://www.ecodellojonio.it/la-verita-sul-cane-abbandonato-sotto-ad-un-cassonetto-con-una-corda-attorno-al-collo/">La verità sul cane abbandonato sotto ad un cassonetto con una corda attorno al collo</a></h3>
	 <span class="date"><span class="tie-date">05/02/2020 17:34</span></span>
</li>
<li>
		<h3><a href="http://www.ecodellojonio.it/sardine-cosentine-assemblea/">Le Sardine cosentine indicono un&#8217;assemblea territoriale</a></h3>
	 <span class="date"><span class="tie-date">05/02/2020 17:13</span></span>
</li>
<li>
		<h3><a href="http://www.ecodellojonio.it/vento-oltre-50-nodi-mare-burrasca-alberi-abbattuti/">Vento oltre 50 nodi: mare in burrasca e alberi abbattuti</a></h3>
	 <span class="date"><span class="tie-date">05/02/2020 16:13</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div id="ads160_600-widget-3" class="ads160-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rossano Reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0087438483978593"
     data-ad-slot="4205170428"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="ads300_250-widget-9" class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Edj Square grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0087438483978593"
     data-ad-slot="7703914426"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="yop_poll_widget-4" class="widget widget_yop_poll_widget"><div class="widget-top"><h4>Sondaggio</h4><div class="stripe-line"></div></div>
						<div class="widget-container"></div></div><!-- .widget /--><div id="advads_ad_widget-4" class="widget ecode-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="ecode-widget" id="ecode-1171295572"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=prime_day2016&banner=031NB8A2A57TQP1XP9R2&f=ifr&linkID=0f0d08dc49c67e54b1458f061a9bf40a&t=ecodellojonio-21&tracking_id=ecodellojonio-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div><!-- .widget /--><div class="widget ecode-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="ecode-widget" id="ecode-1217711432"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=lista_nozze&banner=0JBQ290YQVM2N5DRG4G2&f=ifr&linkID=5d12767646964623bef36e0a03280864&t=ecodellojonio-21&tracking_id=ecodellojonio-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div><!-- .widget /--><div id="ads300_250-widget-12" class="widget ads300_250-widget"><div class="widget-top"><h4>Partner</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<a href="http://www.joniocosentino.it"  target="_blank"  >					<img src=" http://www.ecodellojonio.it/wp-content/uploads/2017/02/banner-joniocosentino.jpg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="news-pic-widget-4" class="widget news-pic"><div class="widget-top"><h4>CULTURA &#038; SPETTACOLI		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Trebisacce, siglata convenzione per tirocini formativi, con l&#8217;Università &#8220;Aldo Moro&#8221;di Bari" href="http://www.ecodellojonio.it/trebisacce-siglata-convenzione-per-tirocini-formativi-con-luniversita-aldo-morodi-bari/" ><img width="70" height="70" src="http://www.ecodellojonio.it/wp-content/uploads/2017/04/Trebisacce-Comune-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="trebisacce" srcset="http://www.ecodellojonio.it/wp-content/uploads/2017/04/Trebisacce-Comune-70x70.jpg 70w, http://www.ecodellojonio.it/wp-content/uploads/2017/04/Trebisacce-Comune-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Cresce l’attesa per la 16esima edizione de “Le Notti dello Statere”" href="http://www.ecodellojonio.it/cresce-lattesa-la-16esima-edizione-de-le-notti-dello-statere/" ><img width="70" height="70" src="http://www.ecodellojonio.it/wp-content/uploads/2020/02/Luca-Iacobini-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.ecodellojonio.it/wp-content/uploads/2020/02/Luca-Iacobini-70x70.jpg 70w, http://www.ecodellojonio.it/wp-content/uploads/2020/02/Luca-Iacobini-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Domenica 2 febbraio, al circolo culturale rossanese, presentazione del libro“La vera storia della Torre dell’Orologio&#8221;" href="http://www.ecodellojonio.it/domenica-2-febbraio-al-circolo-culturale-rossanese-presentazione-del-librola-vera-storia-della-torre-dellorologio/" ><img width="70" height="70" src="http://www.ecodellojonio.it/wp-content/uploads/2020/02/82983106_607296739830214_6269813281838333952_o-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.ecodellojonio.it/wp-content/uploads/2020/02/82983106_607296739830214_6269813281838333952_o-70x70.jpg 70w, http://www.ecodellojonio.it/wp-content/uploads/2020/02/82983106_607296739830214_6269813281838333952_o-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Il tricolore e i simboli della Costituzione, se ne discute a Trebisacce" href="http://www.ecodellojonio.it/tricolore-simboli-della-costituzione-ne-discute-trebisacce/" ><img width="70" height="70" src="http://www.ecodellojonio.it/wp-content/uploads/2020/01/BANDIERA-TRICOLORE-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.ecodellojonio.it/wp-content/uploads/2020/01/BANDIERA-TRICOLORE-70x70.jpg 70w, http://www.ecodellojonio.it/wp-content/uploads/2020/01/BANDIERA-TRICOLORE-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
			<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-9" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Link</h4></div>
						<div class="footer-widget-container"><div class="menu-link-container"><ul id="menu-link" class="menu"><li id="menu-item-445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445"><a href="http://www.ecodellojonio.it/mappa-del-sito/">Mappa del Sito</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="http://www.ecodellojonio.it/privacy/">Privacy</a></li>
<li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="http://www.ecodellojonio.it/scrivi-leco-dello-jonio/">Scrivi a L&#8217;Eco dello Jonio</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-10" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="http://www.ecodellojonio.it/punti-cortesia/">Punti Cortesia</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://www.ecodellojonio.it/gerenza/">Gerenza</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="http://www.ecodellojonio.it/cronostoria/">Cronostoria</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="facebook-widget-3" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Seguici su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodellojonio&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/EcodelloJonio">@EcodelloJonio</a>
		</h4></div>
						<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">#Sanità, inizia l’era Cotticelli-Schael - <a href="http://twitter.com/#search?q=Calabria" class="twitter-link">#Calabria</a> #Sanità <a href="http://twitter.com/#search?q=SaverioCotticelli" class="twitter-link">#SaverioCotticelli</a> <a href="http://twitter.com/#search?q=ThomasSchael" class="twitter-link">#ThomasSchael</a> -… <a href="https://t.co/y1NLVwgdQQ" class="twitter-link">https://t.co/y1NLVwgdQQ</a> <small class="twitter-timestamp"><abbr title="2019/01/08 11:45:49">08/01/2019</abbr></small></li>

<li class="twitter-item"><a href="http://twitter.com/#search?q=Apptraverso" class="twitter-link">#Apptraverso</a>, via al progetto contro la povertà educativa - <a href="http://twitter.com/#search?q=Calabria" class="twitter-link">#Calabria</a> #PovertàEducativa - <a href="https://t.co/0MJK5tRQ8e" class="twitter-link">https://t.co/0MJK5tRQ8e</a> -… <a href="https://t.co/T4Wb81bU0v" class="twitter-link">https://t.co/T4Wb81bU0v</a> <small class="twitter-timestamp"><abbr title="2019/01/08 11:30:44">08/01/2019</abbr></small></li>

<li class="twitter-item">Corigliano Rossano, si chiude con successo la programmazione natalizia - <a href="http://twitter.com/#search?q=nataleinsieme2018" class="twitter-link">#nataleinsieme2018</a> #CoriglianoRossano… <a href="https://t.co/DWyl1C3Puj" class="twitter-link">https://t.co/DWyl1C3Puj</a> <small class="twitter-timestamp"><abbr title="2019/01/08 10:24:41">08/01/2019</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/ecodellojonio" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/EcodelloJonio" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCnHg8sPUe5lnG6u_RAAonlQ" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="Google Play" href="https://play.google.com/newsstand/web/publications/CAAqBwgKMMHWoQkw1PWWAg" target="_blank"><i class="tieicon-googleplay"></i></a>	</div>

			<div class="alignleft">
			© Ecodellojonio.it Copyright 2013, Gruppo Editoriale Jonico srl. Aut 02/13 del 20/12/2013 Tribunale di Castrovillari, R.O.C. 24156 | Powered by <a href="http://www.quattropuntosei.com">QuattroPuntoSei design Giovanni Simari</a> 			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Torna in cima"></div>
<div id="fb-root"></div>
<div id="cookie-law-info-bar"><span>I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href='http://www.ecodellojonio.it/cookie' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leggi</a> <a class="cli_action_button cli-accept-button medium cli-plugin-button green" data-cli_action="accept">Accetta</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#f06b24","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"5000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Single Image
			$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){
				//single image popup
				if ($(this).parents('.iwmp-gallery').length == 0) { //check that it's not part of a gallery
					
					$(this).addClass('iwmp-single'); //Add a class
					
					if ( $('.woocommerce .product .images a') ) { // Make sure not to add to woocommerce product images
						$('.woocommerce .product .images a').removeClass('iwmp-single'); //remove a class
					}
					
					$('.iwmp-single').magnificPopup({
						type:'image',
						callbacks: {
							open: function() {
				        $('.mfp-description').append(this.currItem.el.attr('alt'));
				      },
				      afterChange: function() {
				        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
				      }
				    },
						image: {
							markup: 
							'<div class="mfp-figure">'+
							'<div class="mfp-close"></div>'+
							'<div class="mfp-img"></div>'+
							'<div class="mfp-bottom-bar">'+
							'<div class="mfp-title"></div>'+
							'<div class="mfp-description"></div>'+
							'<div class="mfp-counter"></div>'+
							'</div>'+
							'</div>',
							titleSrc: function(item) {
								return item.el.find('img').attr('alt');
							}							
						}
					});
				}
			});		
		});		
		
		</script>	
	
		
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Gallery Images
			$('.iwmp-gallery').each(function() {
				$(this).magnificPopup({
					delegate: 'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',
					type: 'image',
					gallery: {enabled:true},
					callbacks: {
						open: function() {
			        $('.mfp-description').append(this.currItem.el.attr('alt'));
			      },
			      afterChange: function() {
			        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
			      }
			    },
					image: {
						markup: 
						'<div class="mfp-figure">'+
						'<div class="mfp-close"></div>'+
						'<div class="mfp-img"></div>'+
						'<div class="mfp-bottom-bar">'+
						'<div class="mfp-title"></div>'+
						'<div class="mfp-description"></div>'+
						'<div class="mfp-counter"></div>'+
						'</div>'+
						'</div>',
						titleSrc: function(item) {
							return item.el.find('img').attr('alt');
						}
					},
				});
			}); 	
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH26CQG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '641294629239670',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><script type='text/javascript' src='http://www.ecodellojonio.it/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Vai a...","ajaxurl":"http:\/\/www.ecodellojonio.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo voto: ","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/themes/Edj2017/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=641294629239670&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
