<!DOCTYPE html><html
lang="it-IT"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><head><meta
charset="UTF-8" /><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="http://www.ecodellojonio.it/xmlrpc.php" /> <script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script> <title>Covid, Altomonte: scuole chiuse. Si attende l&#039;esito dei tamponi su 19 bambini e famiglie</title><meta
name="description" content="Prevenzione, il Vice Sindaco Provenzale: «Tutelare la salute della comunità scolastica»"/><meta
name="keywords" content="altomonte"/><link
rel="canonical" href="http://www.ecodellojonio.it/covid-altomonte-scuole-chiuse-si-attende-lesito-dei-tamponi-su-19-bambini-e-famiglie/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Covid, Altomonte: scuole chiuse. Si attende l&#039;esito dei tamponi su 19 bambini e famiglie" /><meta
property="og:description" content="Prevenzione, il Vice Sindaco Provenzale: «Tutelare la salute della comunità scolastica»" /><meta
property="og:url" content="http://www.ecodellojonio.it/covid-altomonte-scuole-chiuse-si-attende-lesito-dei-tamponi-su-19-bambini-e-famiglie/" /><meta
property="og:site_name" content="L&#039;EcodelloJonio" /><meta
property="article:publisher" content="https://www.facebook.com/ecodellojonio" /><meta
property="article:author" content="https://www.facebook.com/ecodelloionio" /><meta
property="article:tag" content="altomonte" /><meta
property="article:tag" content="covid-19" /><meta
property="article:tag" content="franco provenzale" /><meta
property="article:tag" content="Prevenzione" /><meta
property="article:tag" content="scuole chiuse" /><meta
property="article:tag" content="tamponi" /><meta
property="article:section" content="Altomonte" /><meta
property="article:published_time" content="2020-11-03T11:19:50+01:00" /><meta
property="article:modified_time" content="2020-11-03T11:21:45+01:00" /><meta
property="og:updated_time" content="2020-11-03T11:21:45+01:00" /><meta
property="fb:app_id" content="641294629239670" /><meta
property="og:image" content="http://www.ecodellojonio.it/wp-content/uploads/2014/03/altomonte.jpg" /><meta
property="og:image:width" content="620" /><meta
property="og:image:height" content="330" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Prevenzione, il Vice Sindaco Provenzale: «Tutelare la salute della comunità scolastica»" /><meta
name="twitter:title" content="Covid, Altomonte: scuole chiuse. Si attende l&#039;esito dei tamponi su 19 bambini e famiglie" /><meta
name="twitter:site" content="@ecodellojonio" /><meta
name="twitter:image" content="http://www.ecodellojonio.it/wp-content/uploads/2014/03/altomonte.jpg" /><meta
name="twitter:creator" content="@EcodelloJonio" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ecodellojonio.it\/","name":"L&#039;EcodelloJonio","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ecodellojonio.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="L&#039;EcodelloJonio &raquo; Feed" href="http://www.ecodellojonio.it/feed/" /><link
rel="alternate" type="application/rss+xml" title="L&#039;EcodelloJonio &raquo; Feed dei commenti" href="http://www.ecodellojonio.it/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="L&#039;EcodelloJonio &raquo; Covid, Altomonte: scuole chiuse. Si attende l&#8217;esito dei tamponi su 19 bambini e famiglie Feed dei commenti" href="http://www.ecodellojonio.it/covid-altomonte-scuole-chiuse-si-attende-lesito-dei-tamponi-su-19-bambini-e-famiglie/feed/" />
 <script type="text/javascript" data-cfasync="false">var mi_version='7.11.0';var mi_track_user=!0;var mi_no_track_reason='';var disableStr='ga-disable-UA-48060745-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1}
if(__gaTrackerIsOptedOut()){window[disableStr]=!0}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0}
if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout()}}
if(mi_track_user){(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-48060745-1','auto');__gaTracker('set','forceSSL',!0);__gaTracker('require','displayfeatures');__gaTracker('send','pageview')}else{console.log("");(function(){var noopfn=function(){return null};var noopnullfn=function(){return null};var Tracker=function(){return null};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Funzione non attiva __gaTracker('+arguments[0]+" ....) perché non sei stato tracciato. "+mi_no_track_reason);return}
try{f.hitCallback()}catch(ex){}};__gaTracker.create=function(){return new Tracker()};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[]};__gaTracker.remove=noopfn;window.__gaTracker=__gaTracker})()}</script> 
<script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}()</script> <style type="text/css" media="all">@font-face{font-family:'Oswald';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(http://fonts.gstatic.com/s/oswald/v35/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYw.woff) format('woff')}@font-face{font-family:'Oswald';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(http://fonts.gstatic.com/s/oswald/v35/TK3_WkUHHAIjg75cFRf3bXL8LICs1xZosUZiYw.woff) format('woff')}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='http://www.ecodellojonio.it/wp-content/cache/wpo-minify/1603983753/assets/wpo-minify-header-cdef3519.min.css' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.ecodellojonio.it","hash_tracking":"false"};var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#f06b24","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"1","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"5000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"http:\/\/www.ecodellojonio.it\/wp-admin\/admin-ajax.php"};var wpdm_url={"home":"http:\/\/www.ecodellojonio.it\/","site":"http:\/\/www.ecodellojonio.it\/","ajax":"http:\/\/www.ecodellojonio.it\/wp-admin\/admin-ajax.php"};var wpdm_asset={"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};var objectL10n={"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.ecodellojonio.it\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.ecodellojonio.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.ecodellojonio.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/www.ecodellojonio.it\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.ecodellojonio.it\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}}</script> <script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/cache/wpo-minify/1603983753/assets/wpo-minify-header-ee8b3190.min.js'></script> <link
rel='https://api.w.org/' href='http://www.ecodellojonio.it/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodellojonio.it/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodellojonio.it/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7.19" /><link
rel='shortlink' href='http://www.ecodellojonio.it/?p=117099' /><link
rel="alternate" type="application/json+oembed" href="http://www.ecodellojonio.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodellojonio.it%2Fcovid-altomonte-scuole-chiuse-si-attende-lesito-dei-tamponi-su-19-bambini-e-famiglie%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.ecodellojonio.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodellojonio.it%2Fcovid-altomonte-scuole-chiuse-si-attende-lesito-dei-tamponi-su-19-bambini-e-famiglie%2F&#038;format=xml" /> <script>var wpdm_site_url='http://www.ecodellojonio.it/';var wpdm_home_url='http://www.ecodellojonio.it/';var ajax_url='http://www.ecodellojonio.it/wp-admin/admin-ajax.php';var wpdm_ajax_url='http://www.ecodellojonio.it/wp-admin/admin-ajax.php';var wpdm_ajax_popup='0'</script> <style>.wpdm-download-link.btn.btn-primary.{border-radius:4px}</style><meta
property="fb:app_id" content="641294629239670"/><meta
property="fb:admins" content="1469634196"/><meta
property="fb:pages" content="237059799785433" /><meta
property="ia:markup_url" content="http://www.ecodellojonio.it/covid-altomonte-scuole-chiuse-si-attende-lesito-dei-tamponi-su-19-bambini-e-famiglie/?ia_markup=1" /><link
rel="shortcut icon" href="http://www.ecodellojonio.it/wp-content/uploads/2014/02/favicon.png" title="Favicon" /><!--[if IE]> <script type="text/javascript">jQuery(document).ready(function(){jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup","true")})</script> <![endif]-->
<!--[if lt IE 9]> <script src="http://www.ecodellojonio.it/wp-content/themes/Edj2017/js/html5.js"></script> <script src="http://www.ecodellojonio.it/wp-content/themes/Edj2017/js/selectivizr-min.js"></script> <![endif]-->
<!--[if IE 8]><link
rel="stylesheet" type="text/css" media="all" href="http://www.ecodellojonio.it/wp-content/themes/Edj2017/css/ie8.css" />
<![endif]--><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><style type="text/css" media="screen">body{background-image:url(http://www.ecodellojonio.it/wp-content/themes/Edj2017/images/patterns/body-bg10.png);background-position:top center}.widget-top h4,.widget-top h4 a{color:#f06b24!important;font-size:16px!important;font-weight:normal!important;font-style:normal!important}#main-nav ul li.current-menu-item a,#main-nav ul li.current-menu-item a:hover,#main-nav ul li.current-menu-parent a,#main-nav ul li.current-menu-parent a:hover,#main-nav ul li.current-page-ancestor a,#main-nav ul li.current-page-ancestor a:hover,.pagination span.current,.ei-slider-thumbs li.ei-slider-element,.breaking-news span,.ei-title h2,h2.cat-box-title,a.more-link,.scroll-nav a,.flex-direction-nav a,.tagcloud a:hover,#tabbed-widget ul.tabs li.active a,.slider-caption h2,.full-width .content .slider-caption h2,.review-percentage .review-item span span,.review-final-score,.woocommerce span.onsale,.woocommerce-page span.onsale,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus,span.onsale,.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#f06b24!important}::-webkit-scrollbar-thumb{background-color:#f06b24!important}#main-nav,.top-nav{border-bottom-color:#f06b24}.cat-box,.footer-bottom .container{border-top-color:#f06b24}body.single .post .entry a,body.page .post .entry a{color:#f06b24}body.single .post .entry a:hover,body.page .post .entry a:hover{color:#f06b24;text-decoration:underline}.logo{float:none;text-align:center}</style><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.ecodellojonio.it/wp-content/uploads/2014/07/ipad-retina.png" /><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.ecodellojonio.it/wp-content/uploads/2014/07/iphone-retina.png" /><link
rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.ecodellojonio.it/wp-content/uploads/2014/07/ipad-normale.png" /><link
rel="apple-touch-icon-precomposed" href="http://www.ecodellojonio.it/wp-content/uploads/2014/07/iphone-normale.png" /><link
rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link
rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"><link
rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link
rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link
rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link
rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link
rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link
rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link
rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link
rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link
rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194"><link
rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96"><link
rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"><link
rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link
rel="manifest" href="/manifest.json"><link
rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta
name="msapplication-TileColor" content="#da532c"><meta
name="msapplication-TileImage" content="/mstile-144x144.png"><meta
name="theme-color" content="#f06b24"><meta
name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.ecodellojonio.it/sezioni/evid/feed/atom/&id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.ecodellojonio.it/sezioni/evid/feed/atom/&id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.ecodellojonio.it/sezioni/evid/feed/atom/&id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.ecodellojonio.it/sezioni/evid/feed/atom/&id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.ecodellojonio.it/sezioni/evid/feed/atom/&id=5; cycle=1"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-MH26CQG')</script> <meta
name="verification" content="a400762970841265937aeb064c902b35" /> <script data-ad-client="ca-pub-0087438483978593" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta
name="generator" content="WordPress Download Manager 3.1.03" /><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,500);.w3eden .fetfont,.w3eden .btn,.w3eden .btn.wpdm-front h3.title,.w3eden .wpdm-social-lock-box .IN-widget a span:last-child,.w3eden #xfilelist .panel-heading,.w3eden .wpdm-frontend-tabs a,.w3eden .alert:before,.w3eden .panel .panel-heading,.w3eden .discount-msg,.w3eden .panel.dashboard-panel h3,.w3eden #wpdm-dashboard-sidebar .list-group-item,.w3eden #package-description .wp-switch-editor,.w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,.w3eden .wpdm_cart thead th,.w3eden #csp .list-group-item,.w3eden .modal-title{font-family:Rubik,-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Helvetica,Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";text-transform:uppercase;font-weight:500}.w3eden #csp .list-group-item{text-transform:unset}</style><style>:root{--color-primary:#4a8eff;--color-primary-rgb:74,142,255;--color-primary-hover:#4a8eff;--color-primary-active:#4a8eff;--color-secondary:#4a8eff;--color-secondary-rgb:74,142,255;--color-secondary-hover:#4a8eff;--color-secondary-active:#4a8eff;--color-success:#18ce0f;--color-success-rgb:24,206,15;--color-success-hover:#4a8eff;--color-success-active:#4a8eff;--color-info:#2CA8FF;--color-info-rgb:44,168,255;--color-info-hover:#2CA8FF;--color-info-active:#2CA8FF;--color-warning:#f29e0f;--color-warning-rgb:242,158,15;--color-warning-hover:orange;--color-warning-active:orange;--color-danger:#ff5062;--color-danger-rgb:255,80,98;--color-danger-hover:#ff5062;--color-danger-active:#ff5062;--color-green:#30b570;--color-blue:#0073ff;--color-purple:#8557D3;--color-red:#ff5062;--color-muted:rgba(69,89,122,.6);--wpdm-font:Rubik,-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Helvetica,Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol"}.wpdm-download-link.btn.btn-primary{border-radius:4px}</style></head><body
id="top" class="post-template-default single single-post postid-117099 single-format-standard"><div
class="background-cover"></div><div
class="wrapper animated"><div
class="top-nav fade-in animated1 head_brnews"><div
class="container"><div
class="search-block"><form
method="get" id="searchform" action="http://www.ecodellojonio.it/">
<button
class="search-button" type="submit" value="Cerca"></button>
<input
type="text" id="s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}"  /></form></div><div
class="social-icons icon_flat">
<a
class="tooldown" title="Facebook" href="https://www.facebook.com/ecodellojonio" target="_blank"><i
class="tieicon-facebook"></i></a><a
class="tooldown" title="Twitter" href="https://twitter.com/EcodelloJonio" target="_blank"><i
class="tieicon-twitter"></i></a><a
class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCnHg8sPUe5lnG6u_RAAonlQ" target="_blank"><i
class="tieicon-youtube"></i></a><a
class="tooldown" title="Google Play" href="https://play.google.com/newsstand/web/publications/CAAqBwgKMMHWoQkw1PWWAg" target="_blank"><i
class="tieicon-googleplay"></i></a></div><div
class="breaking-news">
<span>Breaking News</span><ul><li><a
href="http://www.ecodellojonio.it/covid-altomonte-scuole-chiuse-si-attende-lesito-dei-tamponi-su-19-bambini-e-famiglie/" title="Covid, Altomonte: scuole chiuse. Si attende l&#8217;esito dei tamponi su 19 bambini e famiglie">Covid, Altomonte: scuole chiuse. Si attende l&#8217;esito dei tamponi su 19 bambini e famiglie</a></li><li><a
href="http://www.ecodellojonio.it/frnacavilla-marittima-incidente-mortale-sulla-sp172-muore-un-vigilante/" title="Francavilla marittima, incidente mortale a Terzieria: muore un vigilante">Francavilla marittima, incidente mortale a Terzieria: muore un vigilante</a></li><li><a
href="http://www.ecodellojonio.it/edilizia-abitativa-la-giunta-regionale-approva-piano-nazionale-stanziati-14-milioni/" title="Edilizia abitativa, la Giunta regionale approva il piano nazionale: stanziati 14 milioni">Edilizia abitativa, la Giunta regionale approva il piano nazionale: stanziati 14 milioni</a></li><li><a
href="http://www.ecodellojonio.it/covid-19-terapie-intensive-regione-cofinanzia-laumento-dei-posti/" title="Covid 19: terapie intensive, la Regione cofinanzia l&#8217;aumento dei posti">Covid 19: terapie intensive, la Regione cofinanzia l&#8217;aumento dei posti</a></li><li><a
href="http://www.ecodellojonio.it/longobucco-mamma-figlia-positive-primi-casi-inizio-pandemia-sindaco-chiude-due-scuole/" title="Longobucco: mamma e figlia positive. Sono i primi casi da inizio pandemia e il Sindaco chiude due scuole">Longobucco: mamma e figlia positive. Sono i primi casi da inizio pandemia e il Sindaco chiude due scuole</a></li><li><a
href="http://www.ecodellojonio.it/turismo-venatorio-denunciati-cacciatori-a-castrovillari-e-terranova/" title="Turismo venatorio. Denunciati cacciatori a Castrovillari e Terranova">Turismo venatorio. Denunciati cacciatori a Castrovillari e Terranova</a></li><li><a
href="http://www.ecodellojonio.it/ospedale-5-si-incatenano-allingresso-del-cantiere-vogliono-lavoro/" title="Nuovo ospedale, in 5 si incatenano all&#8217;ingresso del cantiere: vogliono lavoro">Nuovo ospedale, in 5 si incatenano all&#8217;ingresso del cantiere: vogliono lavoro</a></li><li><a
href="http://www.ecodellojonio.it/polo-covid-negativo-tampone-della-degente-nefrologia/" title="Polo Covid, negativo il tampone rapido sulla degente di Nefrologia">Polo Covid, negativo il tampone rapido sulla degente di Nefrologia</a></li><li><a
href="http://www.ecodellojonio.it/corigliano-rossano-si-puo-cambiare-nome-citta-si-col-referendum/" title="Corigliano-Rossano: «Si può cambiare nome città? Si, col referendum»">Corigliano-Rossano: «Si può cambiare nome città? Si, col referendum»</a></li><li><a
href="http://www.ecodellojonio.it/verso-lattivazione-della-divisione-di-medicina-a-trebisacce-finalmente-si-applica-decreto-scura/" title="Verso l&#8217;attivazione della divisione di medicina a Trebisacce: «Finalmente si applica decreto Scura»">Verso l&#8217;attivazione della divisione di medicina a Trebisacce: «Finalmente si applica decreto Scura»</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){createTicker()})</script> </div></div></div><div
class="container"><header
id="theme-header"><div
class="header-content fade-in animated1"><div
class="logo" style="margin-top:-10px"><h2>								<a
title="L&#039;EcodelloJonio" href="http://www.ecodellojonio.it/">
<img
src="http://www.ecodellojonio.it/wp-content/uploads/2014/09/logo-jonio-web.png" alt="L&#039;EcodelloJonio" /><strong>L&#039;EcodelloJonio Settimanale di Attualita, Politica e Cultura della Sibaritide</strong>
</a></h2></div><div
class="clear"></div></div><nav
id="main-nav" class="fade-in animated2 fixed-enabled"><div
class="container"><div
class="main-menu"><ul
id="menu-home" class="menu"><li
id="menu-item-361" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a
href="http://www.ecodellojonio.it/">Home</a></li><li
id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a
href="http://www.ecodellojonio.it/sezioni/cro/">Cronaca</a></li><li
id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a
href="http://www.ecodellojonio.it/sezioni/pol/">Politica</a></li><li
id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a
href="http://www.ecodellojonio.it/sezioni/att/">Attualità</a></li><li
id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a
href="http://www.ecodellojonio.it/sezioni/cs/">Cultura &#038; Spettacoli</a></li><li
id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a
href="http://www.ecodellojonio.it/sezioni/spo/">Sport</a></li><li
id="menu-item-36422" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a
href="http://www.ecodellojonio.it/sezioni/sapori-in-un-click/">Sapori in un click</a></li><li
id="menu-item-597" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a
href="http://www.ecodellojonio.it/sezioni/sfg/">Sfoglia L&#8217;eco</a><div
class="mega-menu-block"><div
class="container"><div
class="mega-menu-content"><div
class="mega-menu-item "><a
class="mega-menu-link" href="http://www.ecodellojonio.it/eco-economia-rivalutazione-terreni-partecipazioni-novembre-2020/" title="ECO-ECONOMIA – Rivalutazione terreni e partecipazioni a novembre 2020"><img
width="300" height="160" src="http://www.ecodellojonio.it/wp-content/uploads/2020/08/1c78c2c5-4d78-4516-870d-02f5e353029a-300x160.jpg" /></a><h3 class="post-box-title"><a
class="mega-menu-link" href="http://www.ecodellojonio.it/eco-economia-rivalutazione-terreni-partecipazioni-novembre-2020/" title="ECO-ECONOMIA – Rivalutazione terreni e partecipazioni a novembre 2020">ECO-ECONOMIA – Rivalutazione terreni e partecipazioni a novembre 2020</a></h3></div><div
class="mega-menu-item "><a
class="mega-menu-link" href="http://www.ecodellojonio.it/montesanto-la-vera-rivoluzione-e-restare-in-calabria/" title="Montesanto: “La vera rivoluzione è restare in Calabria”"><img
width="300" height="160" src="http://www.ecodellojonio.it/wp-content/uploads/2019/12/calabria-300x160.jpg" /></a><h3 class="post-box-title"><a
class="mega-menu-link" href="http://www.ecodellojonio.it/montesanto-la-vera-rivoluzione-e-restare-in-calabria/" title="Montesanto: “La vera rivoluzione è restare in Calabria”">Montesanto: “La vera rivoluzione è restare in Calabria”</a></h3></div><div
class="mega-menu-item last-column"><a
class="mega-menu-link" href="http://www.ecodellojonio.it/scacchi-generali-rossano-protagonisti-alleco-dello-jonio/" title="Scacchi e Generali Rossano: protagonisti all&#8217;Eco dello Jonio &#8211; VIDEO"><img
width="300" height="160" src="http://www.ecodellojonio.it/wp-content/uploads/2019/11/78368094_10218197348817787_48967729595547648_o-300x160.jpg" /></a><h3 class="post-box-title"><a
class="mega-menu-link" href="http://www.ecodellojonio.it/scacchi-generali-rossano-protagonisti-alleco-dello-jonio/" title="Scacchi e Generali Rossano: protagonisti all&#8217;Eco dello Jonio &#8211; VIDEO">Scacchi e Generali Rossano: protagonisti all&#8217;Eco dello Jonio &#8211; VIDEO</a></h3></div></div></div></div></li></ul></div></div></nav></header><div
id="main-content" class="container fade-in animated3"><div
class="content-wrap"><div
class="content"><div
xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" class="crumbs-home" href="http://www.ecodellojonio.it"><i
class="tieicon-home"></i>Home</a></span> / <span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" href="http://www.ecodellojonio.it/sezioni/territorio/">Territorio</a></span> / <span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" href="http://www.ecodellojonio.it/sezioni/territorio/altomonte/">Altomonte</a></span> / <span
class="current">Covid, Altomonte: scuole chiuse. Si attende l&#8217;esito dei tamponi su 19 bambini e famiglie</span></div><article
id="the-post" class="post-listing post-117099 post type-post status-publish format-standard has-post-thumbnail hentry category-altomonte category-att category-bn category-covid-19 category-evid tag-altomonte tag-covid-19 tag-franco-provenzale tag-prevenzione tag-scuole-chiuse tag-tamponi"><div
class="post-inner"><h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span
itemprop="name">Covid, Altomonte: scuole chiuse. Si attende l&#8217;esito dei tamponi su 19 bambini e famiglie</span></h1><p
class="post-meta">
<span
class="post-meta-author">Pubblicato da  <a
href="http://www.ecodellojonio.it/author/comunicato-stampa/" title="">Comunicato Stampa </a></span>
<span
class="post-cats">in <a
href="http://www.ecodellojonio.it/sezioni/territorio/altomonte/" rel="category tag">Altomonte</a>, <a
href="http://www.ecodellojonio.it/sezioni/att/" rel="category tag">Attualità</a>, <a
href="http://www.ecodellojonio.it/sezioni/bn/" rel="category tag">Breaking News</a>, <a
href="http://www.ecodellojonio.it/sezioni/covid-19/" rel="category tag">covid -19</a>, <a
href="http://www.ecodellojonio.it/sezioni/evid/" rel="category tag">In Evidenza</a></span>
<span
class="tie-date">03/11/2020 11:19</span></p><div
class="clear"></div><div
class="entry"><h4><em><strong>Prevenzione, il Vice Sindaco Provenzale: «Tutelare la salute della comunità scolastica»</strong></em></h4><p><img
class="wp-image-584 size-full aligncenter" src="http://www.ecodellojonio.it/wp-content/uploads/2014/03/altomonte.jpg" alt="" width="620" height="330" srcset="http://www.ecodellojonio.it/wp-content/uploads/2014/03/altomonte.jpg 620w, http://www.ecodellojonio.it/wp-content/uploads/2014/03/altomonte-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></p><p>Emergenza Covid, le attività didattiche e le attività amministrative delle scuole di ogni ordine e grado continueranno ad essere sospese fino a domani, mercoledì 4 novembre. Prevenzione, non si conoscono ancora gli esiti dei tamponi effettuati sui 19 bambini e sulle rispettive famiglie.</p><p>È quanto fa sapere il vicesindaco Franco Provenzale informando che l’ordinanza, sentita anche la dirigente scolastica dell’istituto comprensivo, si è resa necessaria, in via cautelativa, per tutelare la salute dell’intera comunità scolastica.</p><p>L’Azienda Sanitaria Provinciale – aggiunge Provenzale – ha garantito che i prelievi saranno processati tra la giornata di oggi (martedì 3) e quella di domani (mercoledì 4). Le attività didattiche ed amministrative continueranno nella formula a distanza e in smart working.</p><div
class="ecode-interno" id="ecode-1421234185"><div
style="float: right; margin-top: 5px; margin-right: 5px; margin-bottom: 5px; margin-left: 5px; " id="ecode-1946524782"><iframe
src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ez&f=ifr&linkID=a21e98fbe4ef8ed3352c715688cacefa&t=ecodellojonio-21&tracking_id=ecodellojonio-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><br
style="clear: both; display: block; float: none;"/><h3>Commenta</h3><p><fb:comments-count href=http://www.ecodellojonio.it/covid-altomonte-scuole-chiuse-si-attende-lesito-dei-tamponi-su-19-bambini-e-famiglie/></fb:comments-count> commenti</p><div
class="fb-comments" data-href="http://www.ecodellojonio.it/covid-altomonte-scuole-chiuse-si-attende-lesito-dei-tamponi-su-19-bambini-e-famiglie/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></div>
<span
style="display:none"><a
href="http://www.ecodellojonio.it/tag/altomonte/" rel="tag">altomonte</a> <a
href="http://www.ecodellojonio.it/tag/covid-19/" rel="tag">covid-19</a> <a
href="http://www.ecodellojonio.it/tag/franco-provenzale/" rel="tag">franco provenzale</a> <a
href="http://www.ecodellojonio.it/tag/prevenzione/" rel="tag">Prevenzione</a> <a
href="http://www.ecodellojonio.it/tag/scuole-chiuse/" rel="tag">scuole chiuse</a> <a
href="http://www.ecodellojonio.it/tag/tamponi/" rel="tag">tamponi</a></span>				<span
style="display:none" class="updated">2020-11-03</span><div
style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong
class="fn" itemprop="name"><a
href="http://www.ecodellojonio.it/author/comunicato-stampa/" title="Articoli scritti da: Comunicato Stampa" rel="author">Comunicato Stampa</a></strong></div><div
class="share-post"> <script>window.___gcfg={lang:'en-US'};(function(w,d,s){function go(){var js,fjs=d.getElementsByTagName(s)[0],load=function(url,id){if(d.getElementById(id)){return}
js=d.createElement(s);js.src=url;js.id=id;fjs.parentNode.insertBefore(js,fjs)};load('//connect.facebook.net/en/all.js#xfbml=1','fbjssdk');load('https://apis.google.com/js/plusone.js','gplus1js');load('//platform.twitter.com/widgets.js','tweetjs')}
if(w.addEventListener){w.addEventListener("load",go,!1)}else if(w.attachEvent){w.attachEvent("onload",go)}}(window,document,'script'))</script> <ul><li><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ecodellojonio.it/covid-altomonte-scuole-chiuse-si-attende-lesito-dei-tamponi-su-19-bambini-e-famiglie/" data-text="Covid, Altomonte: scuole chiuse. Si attende l&#8217;esito dei tamponi su 19 bambini e famiglie" data-via="ecodellojonio" data-lang="en">tweet</a></li><li><div
class="fb-like" data-href="http://www.ecodellojonio.it/covid-altomonte-scuole-chiuse-si-attende-lesito-dei-tamponi-su-19-bambini-e-famiglie/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li><li
style="width:80px;"><div
class="g-plusone" data-size="medium" data-href="http://www.ecodellojonio.it/covid-altomonte-scuole-chiuse-si-attende-lesito-dei-tamponi-su-19-bambini-e-famiglie/"></div></li></ul><div
class="clear"></div></div></div></article><p
class="post-tag">TAG: <a
href="http://www.ecodellojonio.it/tag/altomonte/" rel="tag">altomonte</a> <a
href="http://www.ecodellojonio.it/tag/covid-19/" rel="tag">covid-19</a> <a
href="http://www.ecodellojonio.it/tag/franco-provenzale/" rel="tag">franco provenzale</a> <a
href="http://www.ecodellojonio.it/tag/prevenzione/" rel="tag">Prevenzione</a> <a
href="http://www.ecodellojonio.it/tag/scuole-chiuse/" rel="tag">scuole chiuse</a> <a
href="http://www.ecodellojonio.it/tag/tamponi/" rel="tag">tamponi</a></p><div
class="e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0087438483978593"
data-ad-slot="3837261226"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </div><div
class="post-navigation"><div
class="post-previous"><a
href="http://www.ecodellojonio.it/frnacavilla-marittima-incidente-mortale-sulla-sp172-muore-un-vigilante/" rel="prev"><span>Articolo Precedente</span> Francavilla marittima, incidente mortale a Terzieria: muore un vigilante</a></div><div
class="post-next"></div></div><section
id="related_posts"><div
class="block-head"><h3>Articoli Simili</h3><div
class="stripe-line"></div></div><div
class="post-listing"><div
class="related-item"><div
class="post-thumbnail">
<a
href="http://www.ecodellojonio.it/longobucco-mamma-figlia-positive-primi-casi-inizio-pandemia-sindaco-chiude-due-scuole/" title="Permalink a Longobucco: mamma e figlia positive. Sono i primi casi da inizio pandemia e il Sindaco chiude due scuole" rel="bookmark">
<img
width="300" height="160" src="http://www.ecodellojonio.it/wp-content/uploads/2014/03/longobucco-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="INCENDI DOLOSI" srcset="http://www.ecodellojonio.it/wp-content/uploads/2014/03/longobucco-300x160.jpg 300w, http://www.ecodellojonio.it/wp-content/uploads/2014/03/longobucco.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a></div><h3><a
href="http://www.ecodellojonio.it/longobucco-mamma-figlia-positive-primi-casi-inizio-pandemia-sindaco-chiude-due-scuole/" title="Permalink a Longobucco: mamma e figlia positive. Sono i primi casi da inizio pandemia e il Sindaco chiude due scuole" rel="bookmark">Longobucco: mamma e figlia positive. Sono i primi casi da inizio pandemia e il Sindaco chiude due scuole</a></h3><p
class="post-meta"><span
class="tie-date">03/11/2020 10:02</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="http://www.ecodellojonio.it/vaccarizzo-albanese-7-persone-in-quarantena-casi-positivi-no-allarmismo/" title="Permalink a Vaccarizzo Albanese, 7 persone in quarantena. «Casi positivi: no allarmismo»" rel="bookmark">
<img
width="300" height="160" src="http://www.ecodellojonio.it/wp-content/uploads/2020/11/vaccarizzo-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.ecodellojonio.it/wp-content/uploads/2020/11/vaccarizzo-300x160.jpg 300w, http://www.ecodellojonio.it/wp-content/uploads/2020/11/vaccarizzo.jpg 616w" sizes="(max-width: 300px) 100vw, 300px" />											</a></div><h3><a
href="http://www.ecodellojonio.it/vaccarizzo-albanese-7-persone-in-quarantena-casi-positivi-no-allarmismo/" title="Permalink a Vaccarizzo Albanese, 7 persone in quarantena. «Casi positivi: no allarmismo»" rel="bookmark">Vaccarizzo Albanese, 7 persone in quarantena. «Casi positivi: no allarmismo»</a></h3><p
class="post-meta"><span
class="tie-date">02/11/2020 18:02</span></p></div><div
class="related-item"><div
class="post-thumbnail">
<a
href="http://www.ecodellojonio.it/covid-19-in-calabria-i-nuovi-positivi-rimangono-alti-e-stabili-boom-di-nuove-terapie-intensive-tutti-i-numeri-del-contagio/" title="Permalink a Covid-19: in Calabria i numeri rimangono alti e stabili. Boom di nuove terapie intensive &#8211; TUTTI I NUMERI DEL CONTAGIO" rel="bookmark">
<img
width="300" height="160" src="http://www.ecodellojonio.it/wp-content/uploads/2020/08/dt_200121_coronavirus_800x450-377088-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.ecodellojonio.it/wp-content/uploads/2020/08/dt_200121_coronavirus_800x450-377088-300x160.jpg 300w, http://www.ecodellojonio.it/wp-content/uploads/2020/08/dt_200121_coronavirus_800x450-377088.jpg 616w" sizes="(max-width: 300px) 100vw, 300px" />											</a></div><h3><a
href="http://www.ecodellojonio.it/covid-19-in-calabria-i-nuovi-positivi-rimangono-alti-e-stabili-boom-di-nuove-terapie-intensive-tutti-i-numeri-del-contagio/" title="Permalink a Covid-19: in Calabria i numeri rimangono alti e stabili. Boom di nuove terapie intensive &#8211; TUTTI I NUMERI DEL CONTAGIO" rel="bookmark">Covid-19: in Calabria i numeri rimangono alti e stabili. Boom di nuove terapie intensive &#8211; TUTTI I NUMERI DEL CONTAGIO</a></h3><p
class="post-meta"><span
class="tie-date">02/11/2020 17:04</span></p></div><div
class="clear"></div></div></section><div
id="comments"></div></div><aside
class="sidebar-narrow"><div
id="text-html-widget-11" class="widget text-html"><div
class="widget-top"><h4>Cerca</h4><div
class="stripe-line"></div></div><div
class="widget-container"><div
style="text-align:center;"><form
action="http://www.google.it" id="cse-search-box" target="_blank"><div>
<input
type="hidden" name="cx" value="partner-pub-0087438483978593:1258487623" />
<input
type="hidden" name="ie" value="UTF-8" />
<input
type="text" name="q" size="50" />
<input
type="submit" name="sa" value="Cerca" /></div></form> <script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&lang=it"></script> </div><div
class="clear"></div></div></div><div
class="widget social-icons-widget"><div
class="social-icons icon_32">
<a
class="ttip" title="Facebook" href="https://www.facebook.com/ecodellojonio" target="_blank"><i
class="tieicon-facebook"></i></a><a
class="ttip" title="Twitter" href="https://twitter.com/EcodelloJonio" target="_blank"><i
class="tieicon-twitter"></i></a><a
class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCnHg8sPUe5lnG6u_RAAonlQ" target="_blank"><i
class="tieicon-youtube"></i></a><a
class="ttip" title="Google Play" href="https://play.google.com/newsstand/web/publications/CAAqBwgKMMHWoQkw1PWWAg" target="_blank"><i
class="tieicon-googleplay"></i></a></div></div><div
id="nav_menu-5" class="widget widget_nav_menu"><div
class="widget-top"><h4>Territorio</h4><div
class="stripe-line"></div></div><div
class="widget-container"><div
class="menu-territorio-container"><ul
id="menu-territorio" class="menu"><li
id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a
href="http://www.ecodellojonio.it/sezioni/territorio/ross/">Rossano</a></li><li
id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a
href="http://www.ecodellojonio.it/sezioni/territorio/cori/">Corigliano</a></li><li
id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a
href="http://www.ecodellojonio.it/sezioni/territorio/treb/">Trebisacce</a></li><li
id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a
href="http://www.ecodellojonio.it/sezioni/territorio/cass/">Cassano</a></li><li
id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a
href="http://www.ecodellojonio.it/sezioni/territorio/cari/">Cariati</a></li><li
id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a
href="http://www.ecodellojonio.it/sezioni/territorio/micr/">Mirto Crosia</a></li></ul></div></div></div><div
id="categort-posts-widget-3" class="widget categort-posts"><div
class="widget-top"><h4>Comunicati</h4><div
class="stripe-line"></div></div><div
class="widget-container"><ul><li><h3><a
href="http://www.ecodellojonio.it/covid-altomonte-scuole-chiuse-si-attende-lesito-dei-tamponi-su-19-bambini-e-famiglie/">Covid, Altomonte: scuole chiuse. Si attende l&#8217;esito dei tamponi su 19 bambini e famiglie</a></h3>
<span
class="date"><span
class="tie-date">03/11/2020 11:19</span></span></li><li><h3><a
href="http://www.ecodellojonio.it/frnacavilla-marittima-incidente-mortale-sulla-sp172-muore-un-vigilante/">Francavilla marittima, incidente mortale a Terzieria: muore un vigilante</a></h3>
<span
class="date"><span
class="tie-date">03/11/2020 11:07</span></span></li><li><h3><a
href="http://www.ecodellojonio.it/edilizia-abitativa-la-giunta-regionale-approva-piano-nazionale-stanziati-14-milioni/">Edilizia abitativa, la Giunta regionale approva il piano nazionale: stanziati 14 milioni</a></h3>
<span
class="date"><span
class="tie-date">03/11/2020 11:00</span></span></li><li><h3><a
href="http://www.ecodellojonio.it/covid-19-terapie-intensive-regione-cofinanzia-laumento-dei-posti/">Covid 19: terapie intensive, la Regione cofinanzia l&#8217;aumento dei posti</a></h3>
<span
class="date"><span
class="tie-date">03/11/2020 10:30</span></span></li><li><h3><a
href="http://www.ecodellojonio.it/longobucco-mamma-figlia-positive-primi-casi-inizio-pandemia-sindaco-chiude-due-scuole/">Longobucco: mamma e figlia positive. Sono i primi casi da inizio pandemia e il Sindaco chiude due scuole</a></h3>
<span
class="date"><span
class="tie-date">03/11/2020 10:02</span></span></li></ul><div
class="clear"></div></div></div><div
id="ads160_600-widget-3" class="ads160-600"><div
class="ad-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0087438483978593"
data-ad-slot="4205170428"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </div></div></aside></div><aside
class="sidebar"><div
id="ads300_250-widget-9" class="ads300-250"><div
class="ad-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-0087438483978593"
data-ad-slot="7703914426"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </div></div><div
id="advads_ad_widget-4" class="widget ecode-widget"><div
class="widget-top"><h4></h4><div
class="stripe-line"></div></div><div
class="widget-container"><div
class="ecode-widget" id="ecode-1411668081"><iframe
src="//rcm-eu.amazon-adsystem.com/e/cm?t=offertelampo03-21&o=29&p=12&l=ur1&category=sports_leisure&banner=1EEW56C8H9SY1ST0Z5R2&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div></div></div><div
class="widget ecode-widget"><div
class="widget-top"><h4></h4><div
class="stripe-line"></div></div><div
class="widget-container"><div
class="ecode-widget" id="ecode-637178202"><iframe
src="//rcm-eu.amazon-adsystem.com/e/cm?t=offertelampo03-21&o=29&p=12&l=ur1&category=scarpe_e_borse&banner=1GZC704Y7RH9J7X06X82&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div></div></div><div
id="ads300_250-widget-12" class="widget ads300_250-widget"><div
class="widget-top"><h4>Partner</h4><div
class="stripe-line"></div></div><div
class="widget-container"><div
class="ads300-250"><div
class="ad-cell">
<a
href="http://www.joniocosentino.it"  target="_blank"  >					<img
src=" http://www.ecodellojonio.it/wp-content/uploads/2017/02/banner-joniocosentino.jpg " alt="" />
</a></div></div></div></div><div
id="news-pic-widget-4" class="widget news-pic"><div
class="widget-top"><h4>CULTURA &#038; SPETTACOLI</h4><div
class="stripe-line"></div></div><div
class="widget-container"><div
class="post-thumbnail">
<a
class="ttip" title="Alboresi: «Biblioteche, wi-fi gratuito, workshop, ed altro, se non è questa cultura?»" href="http://www.ecodellojonio.it/alboresi-biblioteche-wi-fi-gratuito-workshop-ed-altro-non-questa-cultura/" ><img
width="70" height="70" src="http://www.ecodellojonio.it/wp-content/uploads/2020/11/consigliere-Alboresi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.ecodellojonio.it/wp-content/uploads/2020/11/consigliere-Alboresi-70x70.jpg 70w, http://www.ecodellojonio.it/wp-content/uploads/2020/11/consigliere-Alboresi-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div
class="post-thumbnail">
<a
class="ttip" title="Laterale Film Festival, grande successo per la Quarta Edizione" href="http://www.ecodellojonio.it/laterale-film-festival-grande-successo-la-quarta-edizione/" ><img
width="70" height="70" src="http://www.ecodellojonio.it/wp-content/uploads/2020/06/GRANDE-COSENZA-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.ecodellojonio.it/wp-content/uploads/2020/06/GRANDE-COSENZA-70x70.jpg 70w, http://www.ecodellojonio.it/wp-content/uploads/2020/06/GRANDE-COSENZA-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div
class="post-thumbnail">
<a
class="ttip" title="Premio Ausonia 2020, ecco tutti i vincitori" href="http://www.ecodellojonio.it/114976-2/" ><img
width="70" height="70" src="http://www.ecodellojonio.it/wp-content/uploads/2020/10/IMG_6996-1600x1200-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.ecodellojonio.it/wp-content/uploads/2020/10/IMG_6996-1600x1200-70x70.jpg 70w, http://www.ecodellojonio.it/wp-content/uploads/2020/10/IMG_6996-1600x1200-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div
class="post-thumbnail">
<a
class="ttip" title="Premio Ausonia a Corigliano Rossano, domenica 27 ospiti prestigiosi in città" href="http://www.ecodellojonio.it/premio-ausonia-corigliano-rossano/" ><img
width="70" height="70" src="http://www.ecodellojonio.it/wp-content/uploads/2020/09/premio-ausonia-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="premio ausonia" srcset="http://www.ecodellojonio.it/wp-content/uploads/2020/09/premio-ausonia-70x70.jpg 70w, http://www.ecodellojonio.it/wp-content/uploads/2020/09/premio-ausonia-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div
class="clear"></div></div></div></aside><div
class="clear"></div><div
class="clear"></div></div></div><footer
class="fade-in animated4"><div
id="footer-widget-area" class="footer-3c container"><div
id="footer-first" class="footer-widgets-box"><div
id="nav_menu-9" class="footer-widget widget_nav_menu"><div
class="footer-widget-top"><h4>Link</h4></div><div
class="footer-widget-container"><div
class="menu-link-container"><ul
id="menu-link" class="menu"><li
id="menu-item-445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445"><a
href="http://www.ecodellojonio.it/mappa-del-sito/">Mappa del Sito</a></li><li
id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a
href="http://www.ecodellojonio.it/privacy/">Privacy</a></li><li
id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a
href="http://www.ecodellojonio.it/scrivi-leco-dello-jonio/">Scrivi a L&#8217;Eco dello Jonio</a></li></ul></div></div></div><div
id="nav_menu-10" class="footer-widget widget_nav_menu"><div
class="footer-widget-top"><h4>Info</h4></div><div
class="footer-widget-container"><div
class="menu-info-container"><ul
id="menu-info" class="menu"><li
id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a
href="http://www.ecodellojonio.it/punti-cortesia/">Punti Cortesia</a></li><li
id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a
href="http://www.ecodellojonio.it/gerenza/">Gerenza</a></li><li
id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a
href="http://www.ecodellojonio.it/cronostoria/">Cronostoria</a></li></ul></div></div></div></div><div
id="footer-second" class="footer-widgets-box"><div
id="facebook-widget-3" class="footer-widget facebook-widget"><div
class="footer-widget-top"><h4>Seguici su Facebook</h4></div><div
class="footer-widget-container"><div
class="facebook-box">
<iframe
src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodellojonio&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div></div><div
id="footer-third" class="footer-widgets-box"><div
id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div
class="footer-widget-top"><h4>			<a
href="http://twitter.com/EcodelloJonio">@EcodelloJonio</a></h4></div><div
class="footer-widget-container"><div
id="twitter-widget" ><ul
class="twitter_update_list"><li
class="twitter-item">Frnacavilla marittima, incidente mortale a Terzieria: muore un vigilante - <a
href="http://twitter.com/#search?q=CarabinieriCastrovillari" class="twitter-link">#CarabinieriCastrovillari</a> #CassanoJonio… <a
href="https://t.co/RziAd2Wpxs" class="twitter-link">https://t.co/RziAd2Wpxs</a> <small
class="twitter-timestamp"><abbr
title="2020/11/03 10:08:00">14 minuti ago</abbr></small></li><li
class="twitter-item">Edilizia abitativa, la Giunta regionale approva il piano nazionale: stanziati 14 milioni - #DomenicaCatalfamo… <a
href="https://t.co/XECec4F3Tg" class="twitter-link">https://t.co/XECec4F3Tg</a> <small
class="twitter-timestamp"><abbr
title="2020/11/03 10:00:56">21 minuti ago</abbr></small></li><li
class="twitter-item">Covid 19: terapie intensive, la Regione cofinanzia l'aumento dei posti - #NinoSpirlì #RegioneCalabria… <a
href="https://t.co/IcESmWe8wa" class="twitter-link">https://t.co/IcESmWe8wa</a> <small
class="twitter-timestamp"><abbr
title="2020/11/03 09:31:55">50 minuti ago</abbr></small></li></ul></div></div></div></div></div><div
class="clear"></div></footer><div
class="clear"></div><div
class="footer-bottom fade-in animated4"><div
class="container"><div
class="social-icons icon_flat">
<a
class="ttip" title="Facebook" href="https://www.facebook.com/ecodellojonio" target="_blank"><i
class="tieicon-facebook"></i></a><a
class="ttip" title="Twitter" href="https://twitter.com/EcodelloJonio" target="_blank"><i
class="tieicon-twitter"></i></a><a
class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCnHg8sPUe5lnG6u_RAAonlQ" target="_blank"><i
class="tieicon-youtube"></i></a><a
class="ttip" title="Google Play" href="https://play.google.com/newsstand/web/publications/CAAqBwgKMMHWoQkw1PWWAg" target="_blank"><i
class="tieicon-googleplay"></i></a></div><div
class="alignleft">
© Ecodellojonio.it Copyright 2013, Gruppo Editoriale Jonico srl. Aut 02/13 del 20/12/2013 Tribunale di Castrovillari, R.O.C. 24156 | Powered by <a
href="http://www.quattropuntosei.com">QuattroPuntoSei design Giovanni Simari</a></div></div></div></div><div
id="topcontrol" class="tieicon-up-open" title="Torna in cima"></div><div
id="fb-root"></div><div
id="cookie-law-info-bar"><span>I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a
href='http://www.ecodellojonio.it/cookie' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leggi</a> <a
role="button" tabindex="0" class="cli_action_button cli-accept-button medium cli-plugin-button green" data-cli_action="accept">Accetta</a></span></div><div
id="cookie-law-info-again" style="display:none;"><span
id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div
class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div
class="cli-modal-dialog" role="document"><div
class="cli-modal-content cli-bar-popup">
<button
type="button" class="cli-modal-close" id="cliModalClose">
<svg
class="" viewBox="0 0 24 24"><path
d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path
d="M0 0h24v24h-24z" fill="none"></path></svg>
<span
class="wt-cli-sr-only">Chiudi</span>
</button><div
class="cli-modal-body"><div
class="cli-container-fluid cli-tab-container"><div
class="cli-row"><div
class="cli-col-12 cli-align-items-stretch cli-px-0"><div
class="cli-privacy-overview"><div
class="cli-privacy-content"><div
class="cli-privacy-content-text"></div></div>
<a
class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div
class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div
class="cli-tab-section"><div
class="cli-tab-header">
<a
role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessario                            </a><div
class="wt-cli-necessary-checkbox">
<input
type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label
class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label></div>
<span
class="cli-necessary-caption">Sempre attivato</span></div><div
class="cli-tab-content"><div
class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
 <script>jQuery(document).ready(function($){$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){if($(this).parents('.iwmp-gallery').length==0){$(this).addClass('iwmp-single');if($('.woocommerce .product .images a')){$('.woocommerce .product .images a').removeClass('iwmp-single')}
$('.iwmp-single').magnificPopup({type:'image',callbacks:{open:function(){$('.mfp-description').append(this.currItem.el.attr('alt'))},afterChange:function(){$('.mfp-description').empty().append(this.currItem.el.attr('alt'))}},image:{markup:'<div class="mfp-figure">'+'<div class="mfp-close"></div>'+'<div class="mfp-img"></div>'+'<div class="mfp-bottom-bar">'+'<div class="mfp-title"></div>'+'<div class="mfp-description"></div>'+'<div class="mfp-counter"></div>'+'</div>'+'</div>',titleSrc:function(item){return item.el.find('img').attr('alt')}}})}})})</script> <script>jQuery(document).ready(function($){$('.iwmp-gallery').each(function(){$(this).magnificPopup({delegate:'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',type:'image',gallery:{enabled:!0},callbacks:{open:function(){$('.mfp-description').append(this.currItem.el.attr('alt'))},afterChange:function(){$('.mfp-description').empty().append(this.currItem.el.attr('alt'))}},image:{markup:'<div class="mfp-figure">'+'<div class="mfp-close"></div>'+'<div class="mfp-img"></div>'+'<div class="mfp-bottom-bar">'+'<div class="mfp-title"></div>'+'<div class="mfp-description"></div>'+'<div class="mfp-counter"></div>'+'</div>'+'</div>',titleSrc:function(item){return item.el.find('img').attr('alt')}},})})})</script> <style>.iwmp-single,.iwmp-gallery img{cursor:pointer;cursor:-webkit-zoom-in;cursor:-moz-zoom-in;cursor:zoom-in}.mfp-content:hover{cursor:-moz-zoom-out;cursor:-webkit-zoom-out;cursor:zoom-out}</style>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-MH26CQG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <script>window.fbAsyncInit=function(){FB.init({appId:'641294629239670',xfbml:!0,version:'v2.3'})};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'))</script><script type='text/javascript'>var tie={"go_to":"Vai a...","ajaxurl":"http:\/\/www.ecodellojonio.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo voto: ","is_singular":"1","reading_indicator":""}</script> <script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/cache/wpo-minify/1603983753/assets/wpo-minify-footer-705310fc.min.js'></script> <div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=641294629239670&version=v2.3";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'))</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 03 Nov 2020 10:22:01 GMT -->
