<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.ecodellojonio.it/xmlrpc.php" />
<title>Cariati Unita contro l’Amministrazione Greco: «Tanto Tuonò che (s)piovve»</title>

<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="È un attacco duro quello portato avanti dall’Opposizione consigliare d Cariati. Infatti, dopo il rinnovamento della Giunta capitanata"/>
<meta name="keywords" content="Cariati, cariati unita, minoranza"/>
<link rel="canonical" href="http://www.ecodellojonio.it/cariati-unita-lamministrazione-greco-tanto-tuono-spiovve/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cariati Unita contro l’Amministrazione Greco: «Tanto Tuonò che (s)piovve»" />
<meta property="og:description" content="È un attacco duro quello portato avanti dall’Opposizione consigliare d Cariati. Infatti, dopo il rinnovamento della Giunta capitanata" />
<meta property="og:url" content="http://www.ecodellojonio.it/cariati-unita-lamministrazione-greco-tanto-tuono-spiovve/" />
<meta property="og:site_name" content="L&#039;EcodelloJonio" />
<meta property="article:publisher" content="https://www.facebook.com/ecodellojonio" />
<meta property="article:author" content="https://www.facebook.com/ecodelloionio" />
<meta property="article:tag" content="Cariati" />
<meta property="article:tag" content="cariati unita" />
<meta property="article:tag" content="minoranza" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-07-22T08:33:52+02:00" />
<meta property="fb:app_id" content="641294629239670" />
<meta property="og:image" content="http://www.ecodellojonio.it/wp-content/uploads/2020/04/cariati.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="È un attacco duro quello portato avanti dall’Opposizione consigliare d Cariati. Infatti, dopo il rinnovamento della Giunta capitanata" />
<meta name="twitter:title" content="Cariati Unita contro l’Amministrazione Greco: «Tanto Tuonò che (s)piovve»" />
<meta name="twitter:site" content="@ecodellojonio" />
<meta name="twitter:image" content="http://www.ecodellojonio.it/wp-content/uploads/2020/04/cariati.jpg" />
<meta name="twitter:creator" content="@EcodelloJonio" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ecodellojonio.it\/","name":"L&#039;EcodelloJonio","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ecodellojonio.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;EcodelloJonio &raquo; Feed" href="http://www.ecodellojonio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;EcodelloJonio &raquo; Feed dei commenti" href="http://www.ecodellojonio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;EcodelloJonio &raquo; Cariati Unita contro l’Amministrazione Greco: «Tanto Tuonò che (s)piovve» Feed dei commenti" href="http://www.ecodellojonio.it/cariati-unita-lamministrazione-greco-tanto-tuono-spiovve/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-48060745-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-48060745-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodellojonio.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ecodellojonio.it is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.ecodellojonio.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.ecodellojonio.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='http://www.ecodellojonio.it/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='http://www.ecodellojonio.it/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://www.ecodellojonio.it/wp-content/plugins/download-manager/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='http://www.ecodellojonio.it/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://www.ecodellojonio.it/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.6.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.ecodellojonio.it/wp-content/themes/Edj2017/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.ecodellojonio.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.ecodellojonio.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"http:\/\/www.ecodellojonio.it\/","site":"http:\/\/www.ecodellojonio.it\/","ajax":"http:\/\/www.ecodellojonio.it\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/download-manager/assets/js/front.js'></script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.ecodellojonio.it\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.ecodellojonio.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.ecodellojonio.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/www.ecodellojonio.it\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.ecodellojonio.it\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.6.min.js'></script>
<link rel='https://api.w.org/' href='http://www.ecodellojonio.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodellojonio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodellojonio.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.18" />
<link rel='shortlink' href='http://www.ecodellojonio.it/?p=110911' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodellojonio.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodellojonio.it%2Fcariati-unita-lamministrazione-greco-tanto-tuono-spiovve%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodellojonio.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodellojonio.it%2Fcariati-unita-lamministrazione-greco-tanto-tuono-spiovve%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'http://www.ecodellojonio.it/';
            var wpdm_home_url = 'http://www.ecodellojonio.it/';
            var ajax_url = 'http://www.ecodellojonio.it/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'http://www.ecodellojonio.it/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        <meta property="fb:app_id" content="641294629239670"/><meta property="fb:admins" content="1469634196"/>			<meta property="fb:pages" content="237059799785433" />
							<meta property="ia:markup_url" content="http://www.ecodellojonio.it/cariati-unita-lamministrazione-greco-tanto-tuono-spiovve/?ia_markup=1" />
				<link rel="shortcut icon" href="http://www.ecodellojonio.it/wp-content/uploads/2014/02/favicon.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.ecodellojonio.it/wp-content/themes/Edj2017/js/html5.js"></script>
<script src="http://www.ecodellojonio.it/wp-content/themes/Edj2017/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ecodellojonio.it/wp-content/themes/Edj2017/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://www.ecodellojonio.it/wp-content/themes/Edj2017/images/patterns/body-bg10.png);background-position: top center;
}
	
.widget-top h4, .widget-top h4 a{
	color :#f06b24 !important;
	font-size : 16px !important;
	font-weight: normal !important;
	font-style: normal !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#f06b24 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#f06b24 !important;}
	#main-nav,.top-nav {border-bottom-color: #f06b24;}
	.cat-box , .footer-bottom .container{border-top-color: #f06b24;}

body.single .post .entry a, body.page .post .entry a {
	color: #f06b24;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #f06b24;	text-decoration: underline;}
.logo {float: none;text-align: center;}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.ecodellojonio.it/wp-content/uploads/2014/07/ipad-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.ecodellojonio.it/wp-content/uploads/2014/07/iphone-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.ecodellojonio.it/wp-content/uploads/2014/07/ipad-normale.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.ecodellojonio.it/wp-content/uploads/2014/07/iphone-normale.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#f06b24">
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.ecodellojonio.it/sezioni/evid/feed/atom/&id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.ecodellojonio.it/sezioni/evid/feed/atom/&id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.ecodellojonio.it/sezioni/evid/feed/atom/&id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.ecodellojonio.it/sezioni/evid/feed/atom/&id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.ecodellojonio.it/sezioni/evid/feed/atom/&id=5; cycle=1"/>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MH26CQG');</script>
<!-- End Google Tag Manager -->

<meta name="verification" content="a400762970841265937aeb064c902b35" />
<script data-ad-client="ca-pub-0087438483978593" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="generator" content="WordPress Download Manager 3.1.03" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        </head>
<body id="top" class="post-template-default single single-post postid-110911 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.ecodellojonio.it/">
						<button class="search-button" type="submit" value="Cerca"></button>
						<input type="text" id="s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Facebook" href="https://www.facebook.com/ecodellojonio" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/EcodelloJonio" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCnHg8sPUe5lnG6u_RAAonlQ" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="Google Play" href="https://play.google.com/newsstand/web/publications/CAAqBwgKMMHWoQkw1PWWAg" target="_blank"><i class="tieicon-googleplay"></i></a>	</div>


					
	<div class="breaking-news">
		<span>Breaking News</span>
				
					<ul>
							<li><a href="http://www.ecodellojonio.it/cariati-unita-lamministrazione-greco-tanto-tuono-spiovve/" title="Cariati Unita contro l’Amministrazione Greco: «Tanto Tuonò che (s)piovve»">Cariati Unita contro l’Amministrazione Greco: «Tanto Tuonò che (s)piovve»</a></li>
							<li><a href="http://www.ecodellojonio.it/turismo-in-calabria-santelli-progetto-notti-sicure-per-stare-vicino-ai-giovani/" title="Turismo in Calabria, Santelli: progetto &#8220;Notti sicure&#8221; per stare vicino ai giovani">Turismo in Calabria, Santelli: progetto &#8220;Notti sicure&#8221; per stare vicino ai giovani</a></li>
							<li><a href="http://www.ecodellojonio.it/cariati-si-rinnova-la-giunta-guidata-filomena-greco/" title="Cariati: si rinnova la Giunta guidata da Filomena Greco">Cariati: si rinnova la Giunta guidata da Filomena Greco</a></li>
							<li><a href="http://www.ecodellojonio.it/estate-co-ro-teatro-le-stelle-malato-immaginario/" title="Estate in Co.Ro, teatro sotto le stelle: il malato immaginario">Estate in Co.Ro, teatro sotto le stelle: il malato immaginario</a></li>
							<li><a href="http://www.ecodellojonio.it/zanzare-moscerini-corigliano-rossano/" title="Zanzare e moscerini, a Corigliano Rossano avviata 2a fase disinfestazione">Zanzare e moscerini, a Corigliano Rossano avviata 2a fase disinfestazione</a></li>
							<li><a href="http://www.ecodellojonio.it/lavori-pubblici-il-dirigente-in-pectore-ha-preso-confidenza-con-gli-uffici-ma-il-suo-nome-potrebbe-saltare/" title="Lavori pubblici, il dirigente in pectore ha preso confidenza con gli uffici… ma il suo nome potrebbe saltare">Lavori pubblici, il dirigente in pectore ha preso confidenza con gli uffici… ma il suo nome potrebbe saltare</a></li>
							<li><a href="http://www.ecodellojonio.it/stalking-unintera-famiglia-56enne/" title="Accusato di stalking ai danni di un&#8217;intera famiglia, misura cautelare per un 56enne">Accusato di stalking ai danni di un&#8217;intera famiglia, misura cautelare per un 56enne</a></li>
							<li><a href="http://www.ecodellojonio.it/recovery-fund-la-bruno-bossio-insiste-sugli-investimenti-meridione/" title="Recovery Fund, la Bruno Bossio insiste sugli investimenti per il Meridione">Recovery Fund, la Bruno Bossio insiste sugli investimenti per il Meridione</a></li>
							<li><a href="http://www.ecodellojonio.it/signor-capo-della-polizia-benvenuto-calabria-pero/" title="«Signor Capo della Polizia Benvenuto in Calabria… Però…»">«Signor Capo della Polizia Benvenuto in Calabria… Però…»</a></li>
							<li><a href="http://www.ecodellojonio.it/anche-oggi-la-calabria-quota-0-nuovi-contagi/" title="Anche oggi la Calabria è a quota 0 nuovi contagi">Anche oggi la Calabria è a quota 0 nuovi contagi</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:-10px">
			<h2>								<a title="L&#039;EcodelloJonio" href="http://www.ecodellojonio.it/">
					<img src="http://www.ecodellojonio.it/wp-content/uploads/2014/09/logo-jonio-web.png" alt="L&#039;EcodelloJonio" /><strong>L&#039;EcodelloJonio Settimanale di Attualita, Politica e Cultura della Sibaritide</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-home" class="menu"><li id="menu-item-361" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.ecodellojonio.it/">Home</a></li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ecodellojonio.it/sezioni/cro/">Cronaca</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ecodellojonio.it/sezioni/pol/">Politica</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.ecodellojonio.it/sezioni/att/">Attualità</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ecodellojonio.it/sezioni/cs/">Cultura &#038; Spettacoli</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ecodellojonio.it/sezioni/spo/">Sport</a></li>
<li id="menu-item-36422" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ecodellojonio.it/sezioni/sapori-in-un-click/">Sapori in un click</a></li>
<li id="menu-item-597" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.ecodellojonio.it/sezioni/sfg/">Sfoglia L&#8217;eco</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.ecodellojonio.it/montesanto-la-vera-rivoluzione-e-restare-in-calabria/" title="Montesanto: “La vera rivoluzione è restare in Calabria”"><img width="300" height="160" src="http://www.ecodellojonio.it/wp-content/uploads/2019/12/calabria-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecodellojonio.it/montesanto-la-vera-rivoluzione-e-restare-in-calabria/" title="Montesanto: “La vera rivoluzione è restare in Calabria”">Montesanto: “La vera rivoluzione è restare in Calabria”</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.ecodellojonio.it/scacchi-generali-rossano-protagonisti-alleco-dello-jonio/" title="Scacchi e Generali Rossano: protagonisti all&#8217;Eco dello Jonio &#8211; VIDEO"><img width="300" height="160" src="http://www.ecodellojonio.it/wp-content/uploads/2019/11/78368094_10218197348817787_48967729595547648_o-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecodellojonio.it/scacchi-generali-rossano-protagonisti-alleco-dello-jonio/" title="Scacchi e Generali Rossano: protagonisti all&#8217;Eco dello Jonio &#8211; VIDEO">Scacchi e Generali Rossano: protagonisti all&#8217;Eco dello Jonio &#8211; VIDEO</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.ecodellojonio.it/ce-sale-ce-scende-borsino-delleco-sabato-7-settembre/" title="C&#8217;è chi sale e c&#8217;è chi scende&#8230; il Borsino dell&#8217;Eco di Sabato 7 Settembre"><img width="300" height="160" src="http://www.ecodellojonio.it/wp-content/uploads/2019/07/BORSINO-TESTATA-1-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecodellojonio.it/ce-sale-ce-scende-borsino-delleco-sabato-7-settembre/" title="C&#8217;è chi sale e c&#8217;è chi scende&#8230; il Borsino dell&#8217;Eco di Sabato 7 Settembre">C&#8217;è chi sale e c&#8217;è chi scende&#8230; il Borsino dell&#8217;Eco di Sabato 7 Settembre</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.ecodellojonio.it"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.ecodellojonio.it/sezioni/att/">Attualità</a></span> / <span class="current">Cariati Unita contro l’Amministrazione Greco: «Tanto Tuonò che (s)piovve»</span></div>
		
		
		
		<article id="the-post" class="post-listing post-110911 post type-post status-publish format-standard has-post-thumbnail hentry category-att category-bn category-cari category-territorio tag-cari tag-cariati-unita tag-minoranza">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Cariati Unita contro l’Amministrazione Greco: «Tanto Tuonò che (s)piovve»</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Pubblicato da  <a href="http://www.ecodellojonio.it/author/comunicato-stampa/" title="">Comunicato Stampa </a></span>
	
	<span class="post-cats">in <a href="http://www.ecodellojonio.it/sezioni/att/" rel="category tag">Attualità</a>, <a href="http://www.ecodellojonio.it/sezioni/bn/" rel="category tag">Breaking News</a>, <a href="http://www.ecodellojonio.it/sezioni/territorio/cari/" rel="category tag">Cariati</a>, <a href="http://www.ecodellojonio.it/sezioni/territorio/" rel="category tag">Territorio</a></span>
	
		
	 <span class="tie-date">22/07/2020 8:33</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<p><img class="aligncenter wp-image-102777 size-full" src="http://www.ecodellojonio.it/wp-content/uploads/2020/04/cariati.jpg" alt="cariati" width="616" height="330" srcset="http://www.ecodellojonio.it/wp-content/uploads/2020/04/cariati.jpg 616w, http://www.ecodellojonio.it/wp-content/uploads/2020/04/cariati-300x160.jpg 300w" sizes="(max-width: 616px) 100vw, 616px" /></p>
<p>È un attacco duro quello portato avanti dall’Opposizione consigliare d Cariati. Infatti, dopo il rinnovamento della Giunta capitanata da Filomena Greco, Cariati uniti ha dichiarato di aver individuato i “responsabili dello sprofondo del comune”.</p>
<p>«Dopo 2 anni di totale alternativo immobilismo che ha portato il Comune di Cariati a sprofondare ancor più nel baratro, dopo le tantissime false promesse, dopo una gestione a dir poco approssimativa e dilettantesca dell’Ente, il gruppo iGreco, alla vigilia di un importantissimo consiglio comunale nel quale dovranno essere approvati i bilanci consuntivo e preventivo, obbliga tutti gli assessori alle dimissioni».</p>
<p>La Minoranza rincalza: «Pur di mantenere potere e poltrone, dopo mesi di polemiche, di comunicati sgrammaticati e improbabili, di incontri segreti tra correnti e correntucce, si arriva ad un rimpasto che vedrà soddisfatti tutti gli interessi di quanti intendono l’amministrazione solo ed esclusivamente per pennacchi e per cose proprie. Il tutto in barba agli interessi della collettività. Ancora una volta, infatti, all’orizzonte non sembra avviarsi nessuno straccio di programma amministrativo né nessuna intenzionalità nel portarlo avanti, ma semplicemente un cambio di attori per soddisfare gli interessi di consiglieri comunali sempre più avidi di potere e di poltrone. In questo quadro desolante, la domanda che ci facciamo noi e, soprattutto, tanti cariatesi, è come qualche consigliere possa partecipare inerme e silente a questo rimpasto della vergogna. Accaparrarsi oggi un assessorato o il presidente del consiglio comunale può soddisfare, forse, i piccoli interessi personalistici e di bottega ma non è certo ciò che serve alla collettività Cariatese. Per manifesta incapacità bisognerebbe andare a casa e ripartire da zero».</p><div class="ecode-interno" id="ecode-818150430"><div style="float: right; margin-top: 10px; margin-right: 10px; margin-bottom: 5px; margin-left: 5px; width: 200px; height: 200px; " id="ecode-1682503549"><script type="text/javascript" src="http://adv.betflag.com/ad.aspx?pid=3258&bid=1897"></script></div></div><br style="clear: both; display: block; float: none;"/>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenta</h3><p><fb:comments-count href=http://www.ecodellojonio.it/cariati-unita-lamministrazione-greco-tanto-tuono-spiovve/></fb:comments-count> commenti</p><div class="fb-comments" data-href="http://www.ecodellojonio.it/cariati-unita-lamministrazione-greco-tanto-tuono-spiovve/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.ecodellojonio.it/tag/cari/" rel="tag">Cariati</a> <a href="http://www.ecodellojonio.it/tag/cariati-unita/" rel="tag">cariati unita</a> <a href="http://www.ecodellojonio.it/tag/minoranza/" rel="tag">minoranza</a></span>				<span style="display:none" class="updated">2020-07-22</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.ecodellojonio.it/author/comunicato-stampa/" title="Articoli scritti da: Comunicato Stampa" rel="author">Comunicato Stampa</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ecodellojonio.it/cariati-unita-lamministrazione-greco-tanto-tuono-spiovve/" data-text="Cariati Unita contro l’Amministrazione Greco: «Tanto Tuonò che (s)piovve»" data-via="ecodellojonio" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.ecodellojonio.it/cariati-unita-lamministrazione-greco-tanto-tuono-spiovve/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.ecodellojonio.it/cariati-unita-lamministrazione-greco-tanto-tuono-spiovve/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">TAG: <a href="http://www.ecodellojonio.it/tag/cari/" rel="tag">Cariati</a> <a href="http://www.ecodellojonio.it/tag/cariati-unita/" rel="tag">cariati unita</a> <a href="http://www.ecodellojonio.it/tag/minoranza/" rel="tag">minoranza</a></p>

		<div class="e3lan-post">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuti corrispondenti -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0087438483978593"
     data-ad-slot="3837261226"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.ecodellojonio.it/turismo-in-calabria-santelli-progetto-notti-sicure-per-stare-vicino-ai-giovani/" rel="prev"><span>Articolo Precedente</span> Turismo in Calabria, Santelli: progetto &#8220;Notti sicure&#8221; per stare vicino ai giovani</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli Simili</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ecodellojonio.it/cariati-si-rinnova-la-giunta-guidata-filomena-greco/" title="Permalink a Cariati: si rinnova la Giunta guidata da Filomena Greco" rel="bookmark">
						<img width="300" height="160" src="http://www.ecodellojonio.it/wp-content/uploads/2020/07/FILOMENAGRECO-2020-1-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.ecodellojonio.it/wp-content/uploads/2020/07/FILOMENAGRECO-2020-1-300x160.jpeg 300w, http://www.ecodellojonio.it/wp-content/uploads/2020/07/FILOMENAGRECO-2020-1.jpeg 616w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ecodellojonio.it/cariati-si-rinnova-la-giunta-guidata-filomena-greco/" title="Permalink a Cariati: si rinnova la Giunta guidata da Filomena Greco" rel="bookmark">Cariati: si rinnova la Giunta guidata da Filomena Greco</a></h3>
				<p class="post-meta"><span class="tie-date">21/07/2020 19:22</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ecodellojonio.it/cimitero-di-rossano-al-collasso-non-ce-piu-spazio-per-tumulare-i-defunti/" title="Permalink a Cimitero di Rossano al collasso, non c’è più spazio per tumulare i defunti" rel="bookmark">
						<img width="300" height="160" src="http://www.ecodellojonio.it/wp-content/uploads/2020/07/cimitero-rossano-45-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.ecodellojonio.it/wp-content/uploads/2020/07/cimitero-rossano-45-300x160.jpg 300w, http://www.ecodellojonio.it/wp-content/uploads/2020/07/cimitero-rossano-45.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ecodellojonio.it/cimitero-di-rossano-al-collasso-non-ce-piu-spazio-per-tumulare-i-defunti/" title="Permalink a Cimitero di Rossano al collasso, non c’è più spazio per tumulare i defunti" rel="bookmark">Cimitero di Rossano al collasso, non c’è più spazio per tumulare i defunti</a></h3>
				<p class="post-meta"><span class="tie-date">20/07/2020 16:56</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ecodellojonio.it/cariati-rifiuti-fototrappole-contrastare-abbandono/" title="Permalink a Cariati: rifiuti, fototrappole per contrastare abbandono" rel="bookmark">
						<img width="300" height="160" src="http://www.ecodellojonio.it/wp-content/uploads/2020/01/cariati-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.ecodellojonio.it/wp-content/uploads/2020/01/cariati-300x160.jpg 300w, http://www.ecodellojonio.it/wp-content/uploads/2020/01/cariati.jpg 616w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ecodellojonio.it/cariati-rifiuti-fototrappole-contrastare-abbandono/" title="Permalink a Cariati: rifiuti, fototrappole per contrastare abbandono" rel="bookmark">Cariati: rifiuti, fototrappole per contrastare abbandono</a></h3>
				<p class="post-meta"><span class="tie-date">18/07/2020 18:15</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">




</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="text-html-widget-11" class="widget text-html"><div class="widget-top"><h4>Cerca</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><form action="http://www.google.it" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-0087438483978593:1258487623" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="50" />
    <input type="submit" name="sa" value="Cerca" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&lang=it"></script>

				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/ecodellojonio" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/EcodelloJonio" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCnHg8sPUe5lnG6u_RAAonlQ" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="Google Play" href="https://play.google.com/newsstand/web/publications/CAAqBwgKMMHWoQkw1PWWAg" target="_blank"><i class="tieicon-googleplay"></i></a>	</div>

			</div>
		<div id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-top"><h4>Territorio</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-territorio-container"><ul id="menu-territorio" class="menu"><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.ecodellojonio.it/sezioni/territorio/ross/">Rossano</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.ecodellojonio.it/sezioni/territorio/cori/">Corigliano</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.ecodellojonio.it/sezioni/territorio/treb/">Trebisacce</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.ecodellojonio.it/sezioni/territorio/cass/">Cassano</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://www.ecodellojonio.it/sezioni/territorio/cari/">Cariati</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.ecodellojonio.it/sezioni/territorio/micr/">Mirto Crosia</a></li>
</ul></div></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Comunicati		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://www.ecodellojonio.it/cariati-unita-lamministrazione-greco-tanto-tuono-spiovve/">Cariati Unita contro l’Amministrazione Greco: «Tanto Tuonò che (s)piovve»</a></h3>
	 <span class="date"><span class="tie-date">22/07/2020 8:33</span></span>
</li>
<li>
		<h3><a href="http://www.ecodellojonio.it/turismo-in-calabria-santelli-progetto-notti-sicure-per-stare-vicino-ai-giovani/">Turismo in Calabria, Santelli: progetto &#8220;Notti sicure&#8221; per stare vicino ai giovani</a></h3>
	 <span class="date"><span class="tie-date">21/07/2020 21:24</span></span>
</li>
<li>
		<h3><a href="http://www.ecodellojonio.it/cariati-si-rinnova-la-giunta-guidata-filomena-greco/">Cariati: si rinnova la Giunta guidata da Filomena Greco</a></h3>
	 <span class="date"><span class="tie-date">21/07/2020 19:22</span></span>
</li>
<li>
		<h3><a href="http://www.ecodellojonio.it/estate-co-ro-teatro-le-stelle-malato-immaginario/">Estate in Co.Ro, teatro sotto le stelle: il malato immaginario</a></h3>
	 <span class="date"><span class="tie-date">21/07/2020 19:00</span></span>
</li>
<li>
		<h3><a href="http://www.ecodellojonio.it/zanzare-moscerini-corigliano-rossano/">Zanzare e moscerini, a Corigliano Rossano avviata 2a fase disinfestazione</a></h3>
	 <span class="date"><span class="tie-date">21/07/2020 18:30</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div id="ads160_600-widget-3" class="ads160-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rossano Reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0087438483978593"
     data-ad-slot="4205170428"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="ads300_250-widget-9" class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Edj Square grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0087438483978593"
     data-ad-slot="7703914426"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="advads_ad_widget-4" class="widget ecode-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="ecode-widget" id="ecode-383721473"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=offertelampo03-21&o=29&p=12&l=ur1&category=sports_leisure&banner=1EEW56C8H9SY1ST0Z5R2&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe>
</div></div></div><!-- .widget /--><div class="widget ecode-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="ecode-widget" id="ecode-521920320"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=offertelampo03-21&o=29&p=12&l=ur1&category=sconti&banner=0WNYV0JF6QZ7WK5WWQ82&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe>
</div></div></div><!-- .widget /--><div id="ads300_250-widget-12" class="widget ads300_250-widget"><div class="widget-top"><h4>Partner</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<a href="http://www.joniocosentino.it"  target="_blank"  >					<img src=" http://www.ecodellojonio.it/wp-content/uploads/2017/02/banner-joniocosentino.jpg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="news-pic-widget-4" class="widget news-pic"><div class="widget-top"><h4>CULTURA &#038; SPETTACOLI		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Teatro, questa sera di scena molière al Quadrato Compagna" href="http://www.ecodellojonio.it/teatro-questa-sera-di-scena-moliere-al-quadrato-compagna/" ><img width="70" height="70" src="http://www.ecodellojonio.it/wp-content/uploads/2020/07/2013a9ec-86f5-4bae-a467-0da1d9d893ec-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.ecodellojonio.it/wp-content/uploads/2020/07/2013a9ec-86f5-4bae-a467-0da1d9d893ec-70x70.jpg 70w, http://www.ecodellojonio.it/wp-content/uploads/2020/07/2013a9ec-86f5-4bae-a467-0da1d9d893ec-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Castrovillari: mercoledì 22 salotti musicali verso premio d&#8217;autore" href="http://www.ecodellojonio.it/castrovillari-mercoledi-22-salotti-musicali-verso-premio-dautore/" ><img width="70" height="70" src="http://www.ecodellojonio.it/wp-content/uploads/2020/07/IMG-20200720-WA0002-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.ecodellojonio.it/wp-content/uploads/2020/07/IMG-20200720-WA0002-70x70.jpg 70w, http://www.ecodellojonio.it/wp-content/uploads/2020/07/IMG-20200720-WA0002-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Escher a Rossano: venerdì 24 evento per 90° anniversario" href="http://www.ecodellojonio.it/escher-rossano-venerdi-24-evento-90-anniversario/" ><img width="70" height="70" src="http://www.ecodellojonio.it/wp-content/uploads/2020/07/ESCHER-210720-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.ecodellojonio.it/wp-content/uploads/2020/07/ESCHER-210720-70x70.jpeg 70w, http://www.ecodellojonio.it/wp-content/uploads/2020/07/ESCHER-210720-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
			<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-9" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Link</h4></div>
						<div class="footer-widget-container"><div class="menu-link-container"><ul id="menu-link" class="menu"><li id="menu-item-445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445"><a href="http://www.ecodellojonio.it/mappa-del-sito/">Mappa del Sito</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="http://www.ecodellojonio.it/privacy/">Privacy</a></li>
<li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="http://www.ecodellojonio.it/scrivi-leco-dello-jonio/">Scrivi a L&#8217;Eco dello Jonio</a></li>
</ul></div></div></div><!-- .widget /--><div id="nav_menu-10" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container"><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="http://www.ecodellojonio.it/punti-cortesia/">Punti Cortesia</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://www.ecodellojonio.it/gerenza/">Gerenza</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="http://www.ecodellojonio.it/cronostoria/">Cronostoria</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="facebook-widget-3" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Seguici su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodellojonio&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/EcodelloJonio">@EcodelloJonio</a>
		</h4></div>
						<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">#Sanità, inizia l’era Cotticelli-Schael - <a href="http://twitter.com/#search?q=Calabria" class="twitter-link">#Calabria</a> #Sanità <a href="http://twitter.com/#search?q=SaverioCotticelli" class="twitter-link">#SaverioCotticelli</a> <a href="http://twitter.com/#search?q=ThomasSchael" class="twitter-link">#ThomasSchael</a> -… <a href="https://t.co/y1NLVwgdQQ" class="twitter-link">https://t.co/y1NLVwgdQQ</a> <small class="twitter-timestamp"><abbr title="2019/01/08 11:45:49">08/01/2019</abbr></small></li>

<li class="twitter-item"><a href="http://twitter.com/#search?q=Apptraverso" class="twitter-link">#Apptraverso</a>, via al progetto contro la povertà educativa - <a href="http://twitter.com/#search?q=Calabria" class="twitter-link">#Calabria</a> #PovertàEducativa - <a href="https://t.co/0MJK5tRQ8e" class="twitter-link">https://t.co/0MJK5tRQ8e</a> -… <a href="https://t.co/T4Wb81bU0v" class="twitter-link">https://t.co/T4Wb81bU0v</a> <small class="twitter-timestamp"><abbr title="2019/01/08 11:30:44">08/01/2019</abbr></small></li>

<li class="twitter-item">Corigliano Rossano, si chiude con successo la programmazione natalizia - <a href="http://twitter.com/#search?q=nataleinsieme2018" class="twitter-link">#nataleinsieme2018</a> #CoriglianoRossano… <a href="https://t.co/DWyl1C3Puj" class="twitter-link">https://t.co/DWyl1C3Puj</a> <small class="twitter-timestamp"><abbr title="2019/01/08 10:24:41">08/01/2019</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/ecodellojonio" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/EcodelloJonio" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCnHg8sPUe5lnG6u_RAAonlQ" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="Google Play" href="https://play.google.com/newsstand/web/publications/CAAqBwgKMMHWoQkw1PWWAg" target="_blank"><i class="tieicon-googleplay"></i></a>	</div>

			<div class="alignleft">
			© Ecodellojonio.it Copyright 2013, Gruppo Editoriale Jonico srl. Aut 02/13 del 20/12/2013 Tribunale di Castrovillari, R.O.C. 24156 | Powered by <a href="http://www.quattropuntosei.com">QuattroPuntoSei design Giovanni Simari</a> 			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Torna in cima"></div>
<div id="fb-root"></div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href='http://www.ecodellojonio.it/cookie' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leggi</a> <a role="button" tabindex="0" class="cli_action_button cli-accept-button medium cli-plugin-button green" data-cli_action="accept">Accetta</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#f06b24","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"5000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all-->	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Single Image
			$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){
				//single image popup
				if ($(this).parents('.iwmp-gallery').length == 0) { //check that it's not part of a gallery
					
					$(this).addClass('iwmp-single'); //Add a class
					
					if ( $('.woocommerce .product .images a') ) { // Make sure not to add to woocommerce product images
						$('.woocommerce .product .images a').removeClass('iwmp-single'); //remove a class
					}
					
					$('.iwmp-single').magnificPopup({
						type:'image',
						callbacks: {
							open: function() {
				        $('.mfp-description').append(this.currItem.el.attr('alt'));
				      },
				      afterChange: function() {
				        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
				      }
				    },
						image: {
							markup: 
							'<div class="mfp-figure">'+
							'<div class="mfp-close"></div>'+
							'<div class="mfp-img"></div>'+
							'<div class="mfp-bottom-bar">'+
							'<div class="mfp-title"></div>'+
							'<div class="mfp-description"></div>'+
							'<div class="mfp-counter"></div>'+
							'</div>'+
							'</div>',
							titleSrc: function(item) {
								return item.el.find('img').attr('alt');
							}							
						}
					});
				}
			});		
		});		
		
		</script>	
	
		
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Gallery Images
			$('.iwmp-gallery').each(function() {
				$(this).magnificPopup({
					delegate: 'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',
					type: 'image',
					gallery: {enabled:true},
					callbacks: {
						open: function() {
			        $('.mfp-description').append(this.currItem.el.attr('alt'));
			      },
			      afterChange: function() {
			        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
			      }
			    },
					image: {
						markup: 
						'<div class="mfp-figure">'+
						'<div class="mfp-close"></div>'+
						'<div class="mfp-img"></div>'+
						'<div class="mfp-bottom-bar">'+
						'<div class="mfp-title"></div>'+
						'<div class="mfp-description"></div>'+
						'<div class="mfp-counter"></div>'+
						'</div>'+
						'</div>',
						titleSrc: function(item) {
							return item.el.find('img').attr('alt');
						}
					},
				});
			}); 	
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH26CQG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '641294629239670',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><script type='text/javascript' src='http://www.ecodellojonio.it/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Vai a...","ajaxurl":"http:\/\/www.ecodellojonio.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo voto: ","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-content/themes/Edj2017/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.ecodellojonio.it/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=641294629239670&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
